none
Восстановление арбитражных почтовых ящиков RRS feed

  • Вопрос

  • Системные ящики были в несогласованном состоянии, пришлось удалить их и начать создавать заново.

    Но при запуске setup /preparead получаю ошибку, т.к. было установлено обновление Exchange 2013 CU10.

    [ERROR] Setup encountered a problem while validating the state of Active Directory: The Active Directory organization configuration version (16130) is higher than Setup's version(15449). Therefore, PrepareAD can't be executed.

    Дистрибутив с интегрированным CU10 найти не могу. Что можно сделать в данной ситуации без удаления всего контейнера?


    Не забуду ASUSTeK - маму!

    18 сентября 2015 г. 8:39

Ответы

  • Скачать CU10, поскольку дистрибутив этот может использоваться как для "чистой" установки, так и для обновления.

    Do not multiply entities beyond what is necessary

    • Помечено в качестве ответа karapyz 18 сентября 2015 г. 10:28
    18 сентября 2015 г. 8:48

Все ответы