locked
В Microsoft Outlook 2010 сообщения не сохраняются в папке отправленные. RRS feed

  • Вопрос

  • Протокол POP3. Сообщения не сохраняются в отправленных. Причем именно не сохраняются, а не не отображаются. Перерыл все настройки, переустанавливал office - не помогает. 
    16 июля 2011 г. 9:48

Ответы

  • Протокол POP3. Сообщения не сохраняются в отправленных. Причем именно не сохраняются, а не не отображаются. Перерыл все настройки, переустанавливал office - не помогает. 


    Здравствуйте, LAG_LAGbI4.

    Откройте "Файл" -> "Параметры" -> "Почта". В секции "Сохранение сообщений" поставьте галочку в чекбоксе "Сохранять копии сообщений в папке отправленные", подтвердите свой выбор и проверьте сохраняются ли копии отправленных писем в указанной папке.

    17 июля 2011 г. 17:18

Все ответы

  • Протокол POP3. Сообщения не сохраняются в отправленных. Причем именно не сохраняются, а не не отображаются. Перерыл все настройки, переустанавливал office - не помогает. 


    Здравствуйте, LAG_LAGbI4.

    Откройте "Файл" -> "Параметры" -> "Почта". В секции "Сохранение сообщений" поставьте галочку в чекбоксе "Сохранять копии сообщений в папке отправленные", подтвердите свой выбор и проверьте сохраняются ли копии отправленных писем в указанной папке.

    17 июля 2011 г. 17:18
  • сспасибо. я и диод

     

    17 июля 2011 г. 18:17
  • Запутаться может кто угоно, поэтому не стоит себя напрасно ругать. Иногда не получается найти даже то, что точно знаешь есть, и миллион раз видел. Зацикливаешься и все! :(

    18 июля 2011 г. 18:43
  • Добрый день! у меня аналогичная проблема, необходимая галочка на месте. пробовал отключать, отправлять, потом заново включать и отправлять - не помогает(( причем если проделывать эту же манипуляцию через "веб-морду" почтовый ящик отрабатывает все корректно. дело в  аутлуке похоже ... есть еще варианты?

    такое ощущение, что письмо отправляется, а потом удаляется программой, т.к. в момент отправки письма спалил его в отправленных, далее оно куда-то удаляется, в удаленных нет...

    14 июня 2019 г. 5:58
  • Добрый день! у меня аналогичная проблема, необходимая галочка на месте. пробовал отключать, отправлять, потом заново включать и отправлять - не помогает(( причем если проделывать эту же манипуляцию через "веб-морду" почтовый ящик отрабатывает все корректно. дело в  аутлуке похоже ... есть еще варианты?

    такое ощущение, что письмо отправляется, а потом удаляется программой, т.к. в момент отправки письма спалил его в отправленных, далее оно куда-то удаляется, в удаленных нет...

    теме 8 лет и она решена. Пожалуйста, создайте новую тему вместо некропостинга в существующих

    The opinion expressed by me is not an official position of Microsoft

    14 июня 2019 г. 6:26
    Модератор