none
Ошибка при развертовании системы x64 RRS feed

  • Общие обсуждения

  • При установки системы windows 7 x64 через SCCM в процессе установки на стадии "подготовка к первому запуску системы" возникает ошибка: Не удалось применить параметры автоматической установки в процессе прохода [specialize] На другой не аналогичной машине образ устанавливается без ошибок. В чем может быть причина? На всякий случай прикладываю файл ответов, хотя имхо он тут не причем: <unattend xmlns="urn:schemas-microsoft-com:unattend"> <settings pass="specialize"> <component name="Microsoft-Windows-Shell-Setup" processorArchitecture="amd64" publicKeyToken="31bf3856ad364e35" language="neutral" versionScope="nonSxS" xmlns:wcm="http://schemas.microsoft.com/WMIConfig/2002/State" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance"> <ComputerName>*</ComputerName> <CopyProfile>true</CopyProfile> <DoNotCleanTaskBar>true</DoNotCleanTaskBar> <RegisteredOrganization>RSB</RegisteredOrganization> <RegisteredOwner>RSB</RegisteredOwner> <BluetoothTaskbarIconEnabled>false</BluetoothTaskbarIconEnabled> <DisableAutoDaylightTimeSet>true</DisableAutoDaylightTimeSet> <ShowWindowsLive>false</ShowWindowsLive> <StartPanelOff>false</StartPanelOff> <OEMInformation> <HelpCustomized>false</HelpCustomized> </OEMInformation> <Themes> <DefaultThemesOff>true</DefaultThemesOff> </Themes> </component> </settings> <settings pass="oobeSystem"> <component name="Microsoft-Windows-Shell-Setup" processorArchitecture="amd64" publicKeyToken="31bf3856ad364e35" language="neutral" versionScope="nonSxS" xmlns:wcm="http://schemas.microsoft.com/WMIConfig/2002/State" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance"> <OOBE> <HideEULAPage>true</HideEULAPage> <HideWirelessSetupInOOBE>true</HideWirelessSetupInOOBE> <NetworkLocation>Work</NetworkLocation> <SkipMachineOOBE>true</SkipMachineOOBE> <SkipUserOOBE>true</SkipUserOOBE> </OOBE> <RegisteredOwner /> <WindowsFeatures> <ShowMediaCenter>false</ShowMediaCenter> <ShowWindowsMail>false</ShowWindowsMail> <ShowWindowsMediaPlayer>false</ShowWindowsMediaPlayer> <ShowInternetExplorer>true</ShowInternetExplorer> </WindowsFeatures> </component> </settings> </unattend>
    • Изменено HFSh 3 февраля 2012 г. 11:52
    • Перемещено Vinokurov YuriyModerator 6 февраля 2012 г. 12:53 (От:Администрирование Windows 7)
    • Изменен тип Vinokurov YuriyModerator 14 февраля 2012 г. 14:14
    3 февраля 2012 г. 11:51

Все ответы