none
Проблема с миграцие

Все ответы

  • Добрый день,

    надо заменить 2010 на 2013 или 2016. Более старшие версии Exchange "знают" как работать в таких случаях с более младшими версиями, но не наоборот. Проксирование с более младшей версии на более старшие не возможно, by design.

    14 января 2018 г. 10:03