none
Пропал звук в Win7 32 RRS feed

  • Вопрос

  • Всем привет!

    Ситуация такова )  Несколько дней моим компьютером пользовалась подружка, после ее деятельности пропало аудио.

    В диспетчере устройств все работает нормально, в настройках диспетчера Realtec HD везде громкость на максимуме.

    При запусе, например, трека в меди проигрывателе, столбики эквалайзера в настроках громкости прыгают, но звука нет.

    Подключал вместо акустики наушники - в них звук тоже не идет. Аудио выходы из МБ идут на верхнюю панель корпуса.

     

    В общем, как найти источник проблемы и включить звук?

    3 декабря 2010 г. 8:43

Ответы

  • Извините, сам разобрался!

    В найстройках Realtec HD нужно было сменить режим "отключать звук заднего выходного устройства при подключении переднего выходного устройства" на одновременное подключение

    • Предложено в качестве ответа Merlin_t_G 3 декабря 2010 г. 9:11
    • Помечено в качестве ответа Yuriy Lenchenkov 3 декабря 2010 г. 14:37
    3 декабря 2010 г. 8:48

Все ответы

  •  Восстановите систему до необходимого времени. Если это не решит проблему, существует вероятность, что это проблема аппаратного характера. 

     


    In pivo veritas... t.G. - испокон и вовеки. Want to believe... It's a magic...
    3 декабря 2010 г. 8:46
  • Извините, сам разобрался!

    В найстройках Realtec HD нужно было сменить режим "отключать звук заднего выходного устройства при подключении переднего выходного устройства" на одновременное подключение

    • Предложено в качестве ответа Merlin_t_G 3 декабря 2010 г. 9:11
    • Помечено в качестве ответа Yuriy Lenchenkov 3 декабря 2010 г. 14:37
    3 декабря 2010 г. 8:48