none
При каждом подключении... RRS feed

  • Вопрос

  • Всем доброго времени суток! Вопрос состоит в следующем: при каждом подключении к сети Интернет появляется окно "Подключение удалённого доступа" хотя каждый раз отмечаю пункт "Подключаться автоматически". Что же сделать, чтобы данное окно не появлялось каждый раз, отметив пункт "Подключаться автоматически"?
    Спасибо за внимание.
    5 июня 2009 г. 16:00

Ответы

  • Попробую догадаться что за окно у вас появляется... :)

    В свойствах подключения, на закладке Options (вторая слева) снимите галку Prompt for name, password, certificate, etc. На русском наверное что то вроде "Спрашивать имя пользователя, пароль, сертификат и т.п.". Чтобы вообще ничего не появлялось, уберите еще и Display progress while connecting/Отображать прогресс/статус подключения.


    AKA Xaegr, MCSE: Security, Messaging; MCITP: Server\Enterprise Administrator; Блог: http://xaegr.wordpress.com

    Вы наверняка правилно догадались. Вот она http://s51.radikal.ru/i132/0906/1d/dc98b6482a53.jpg, но оно всё равно продолжает появляться и даже с установленной галочкой "автоматического подключения".  А систему переустановил, но увы это не помогло.

    Вот чудеса, толко что подключение прошло полностью автоматически. Ни чё не понимаю, что происходит в системе?

    Не хочу, чтобы кто-то подумал о том, что в системе произошло чудо поэтому скажу следующее: перед темкак автоматическое подключение восстановилось и вновь корректно заработало я вначале открыл панель упрввления/подключение к Инету и удалил созданное мною подключение. Затем создал вновь своё подключение и всё заработало.
    18 июня 2009 г. 6:47

Все ответы

  • можно попробывать в "свойствах обозревателя" - "подключение" - на подключении выбрать "использовать по умолчанию"???

    5 июня 2009 г. 16:51
  • можно попробывать в "свойствах обозревателя" - "подключение" - на подключении выбрать "использовать по умолчанию"???


    Благодарствую за совет, но он не помог.
    5 июня 2009 г. 20:00
  • Что, больше никаких предложений ни у кого нет?
  • Попробую догадаться что за окно у вас появляется... :)

    В свойствах подключения, на закладке Options (вторая слева) снимите галку Prompt for name, password, certificate, etc. На русском наверное что то вроде "Спрашивать имя пользователя, пароль, сертификат и т.п.". Чтобы вообще ничего не появлялось, уберите еще и Display progress while connecting/Отображать прогресс/статус подключения.


    AKA Xaegr, MCSE: Security, Messaging; MCITP: Server\Enterprise Administrator; Блог: http://xaegr.wordpress.com
    Модератор
  • Попробую догадаться что за окно у вас появляется... :)

    В свойствах подключения, на закладке Options (вторая слева) снимите галку Prompt for name, password, certificate, etc. На русском наверное что то вроде "Спрашивать имя пользователя, пароль, сертификат и т.п.". Чтобы вообще ничего не появлялось, уберите еще и Display progress while connecting/Отображать прогресс/статус подключения.


    AKA Xaegr, MCSE: Security, Messaging; MCITP: Server\Enterprise Administrator; Блог: http://xaegr.wordpress.com

    Вы наверняка правилно догадались. Вот она http://s51.radikal.ru/i132/0906/1d/dc98b6482a53.jpg, но оно всё равно продолжает появляться и даже с установленной галочкой "автоматического подключения".  А систему переустановил, но увы это не помогло.
    16 июня 2009 г. 15:47
  • Попробую догадаться что за окно у вас появляется... :)

    В свойствах подключения, на закладке Options (вторая слева) снимите галку Prompt for name, password, certificate, etc. На русском наверное что то вроде "Спрашивать имя пользователя, пароль, сертификат и т.п.". Чтобы вообще ничего не появлялось, уберите еще и Display progress while connecting/Отображать прогресс/статус подключения.


    AKA Xaegr, MCSE: Security, Messaging; MCITP: Server\Enterprise Administrator; Блог: http://xaegr.wordpress.com

    Вы наверняка правилно догадались. Вот она http://s51.radikal.ru/i132/0906/1d/dc98b6482a53.jpg, но оно всё равно продолжает появляться и даже с установленной галочкой "автоматического подключения".  А систему переустановил, но увы это не помогло.

    Вот чудеса, толко что подключение прошло полностью автоматически. Ни чё не понимаю, что происходит в системе?
    16 июня 2009 г. 16:15
  • Попробую догадаться что за окно у вас появляется... :)

    В свойствах подключения, на закладке Options (вторая слева) снимите галку Prompt for name, password, certificate, etc. На русском наверное что то вроде "Спрашивать имя пользователя, пароль, сертификат и т.п.". Чтобы вообще ничего не появлялось, уберите еще и Display progress while connecting/Отображать прогресс/статус подключения.


    AKA Xaegr, MCSE: Security, Messaging; MCITP: Server\Enterprise Administrator; Блог: http://xaegr.wordpress.com

    Вы наверняка правилно догадались. Вот она http://s51.radikal.ru/i132/0906/1d/dc98b6482a53.jpg, но оно всё равно продолжает появляться и даже с установленной галочкой "автоматического подключения".  А систему переустановил, но увы это не помогло.

    Вот чудеса, толко что подключение прошло полностью автоматически. Ни чё не понимаю, что происходит в системе?

    Не хочу, чтобы кто-то подумал о том, что в системе произошло чудо поэтому скажу следующее: перед темкак автоматическое подключение восстановилось и вновь корректно заработало я вначале открыл панель упрввления/подключение к Инету и удалил созданное мною подключение. Затем создал вновь своё подключение и всё заработало.
    18 июня 2009 г. 6:47