none
VISTA и модемы RRS feed

  • Общие обсуждения

  •  

    встроеный модем в диспетчере устройств присутстствует и при диагностике прекрасно опрашивается, но при попытке создать новое интернет поддключение пишет: "Windows не удалось обнаружить модем", ради интереса подключил и установил поочереди несколько разных внешних модемов, драйвера ставятся, модемы опрашиваится, при попытке создать подключение та же картина, все это происходит в Windows VISTA Business.

     

    6 декабря 2007 г. 18:36

Все ответы

  • Такая же беда. Стоит виста бизнес на ноутбуке. Встроеный модем агере. Настроен блютуз модем на сименсе сх75. Ноут samsung R25 X003. Все чики пики - биос, дрова последние с сайта. Так вот недавно поставил SP1 RC для висты. Поработало это чудо недельку и вчера подключение отвалилось. Модемы в винде видны, а соединение не создается. Говорит не могу найти модем. Не работает ни в какую - удалял все устройства, драйвера, ставил заново все, перезагружался, удалял СП, ставил заново. Из софта стоит все норм совместимое с висой: офис 2007, неро 8.1.1, клайт мега кодеки, флешгет качалка, акробат ридер 8, винрар 3.7. Все балка. Не работает в упор. Причем переустанавливаешь устройство - модем есть, запускаешь соединение - виста говорит "не вижу модем, хоть убей не вижу". Седня вечером придеться убить.
    20 декабря 2007 г. 9:10
  • Попробуйте при загрузке нажать F8 и выбрать режим отключение требования подписи драйверов (по-моему примерно так звучит).

     

    20 декабря 2007 г. 9:54