none
апгрейд 2016 r1 => 2016 r2 RRS feed

  • Вопрос

  • Доброго времени суток. Возможно ли обновить версию 2016 Standart на 2016 r2 Standart, standalone сервер. Когда пробую тестово обновить eval версию на eval, пишет ошибку Compatibility Report: "An error prevented a required compliance check from completing. Cancel the installation and try upgrading again". В продакшене лицензированная версия.

    3 апреля 2018 г. 13:56

Ответы

Все ответы