none
Не хочет устанавливаться .NET Framework 2.0 SP2 и языковой пакет к нему - пишет что-то про "X86" и "vs_setup.msi" RRS feed