none
Не сохраняется активация после установки SP3 RRS feed

  • Общие обсуждения

  •  

    Доброе время суток. Была Винда, установленная из GGK, лицезн, все было нормально, установил на днях SP3, сейчас информация об активации не сохраняется - после каждой перезагрузки просит активации, счетчик дней тикает. Информация о машине -см.ссылку (http://rapidshare.com/files/139160969/ivaa_comp.rar.html). Подскажите как можно решить проблему.
    22 августа 2008 г. 4:01

Все ответы

  •  

    ну тут один вариант активировать......

    есть такое если ставиш сервис пак из отдельной установки а не обновлением системы то активация слетает

    другой вопрос если винда сама скачала обновление и после этого активация слетела тут уж извени нечистой силой попахивает, в любом случае попробуй активироваться никто по рукам не ударит......

    25 августа 2008 г. 11:54
  • активировать повторно.

    Мне в наследство такие же достались. После установки СП3 половина потребовали активации. Половина из них прошла активацию безболезненно, остальные потребовали смены ключа продукта. Разбираться не стал - раскатал новую винду из образов на все, заново поставил СП3 и уже ни одна машина активацию повторно не запросила.

    Грешил на то, что фактически стояла пиратская ОС - просто наклейки приклеили.

    25 августа 2008 г. 12:59
  •  Микки написано:

    активировать повторно.

    Мне в наследство такие же достались. После установки СП3 половина потребовали активации. Половина из них прошла активацию безболезненно, остальные потребовали смены ключа продукта. Разбираться не стал - раскатал новую винду из образов на все, заново поставил СП3 и уже ни одна машина активацию повторно не запросила.

    Грешил на то, что фактически стояла пиратская ОС - просто наклейки приклеили.

    Был в такой же ситуации...видимо прикупили пиратки под видом лицензмрованной...о как....потом плевался....

    28 августа 2008 г. 10:54