none
Как установить Framework RRS feed

  • Вопрос

  • У меня слетел framework 1.1 Попытка заново установить заканчивается сообщением об ошибке SLB.tmp или невозможностью найти файл tmp8e.tmp, и, как обычно, вежливыми извинениями. Ест-сно не хотят ставиться на 2.0 ни 3.0, ни тем более 3.5
    Не откажите в любезности подсказать, как же, все таки, установить хотя бы framework 1.1
    Заранее благодарен.

    19 сентября 2007 г. 19:28

Ответы