none
Не отправляется письмо через OWA. RRS feed

  • Вопрос

  • Доброго времени суток.

     

    Есть Exchange 2007, настроены коннекторы на прием и отправку почты. Через MAPI-клиент (Outlook 2003) все прекрасно работает - с яндекса почту получаю, на яндекс отправляю, доходит без проблем.

     

    Настроил OWA по умолчанию, захожу через веб-интерфейс, входящую почту вижу и принимаю (с того же яндекса), но отправлять - не отправляется. То есть почта уходит, но, как говорится, "в никуда". В логах ничего подозрительного не заметил.

     

    В чем м.б. проблема? Этот форум перерыл, но ответа не нашел (хотя м.б. плохо искал...)

     

    Заранее спасибо, Сергей.

    • Перемещено Hengzhe Li 18 марта 2012 г. 7:22 forum merge (От:Exchange Server 2007)
    23 июля 2007 г. 14:21

Ответы

Все ответы

  • Сообщения остаются в ящике? В отправленных они есть? В Message Tracking есть эти сообщения?

    23 июля 2007 г. 18:04
  • Остаются в отправленных, Message Tracking их отслеживает правильно.

    Только что проверил почту - письмо через OWA все-таки дошло, только больно уж медленно. Через MAPI долетает без проблем за секунды, а через OWA шло чуть ли не час с копейками. С чем могут быть связаны такие задержки? (ну, кроме возможных глюков на мэйл-сервере яндекса)

    24 июля 2007 г. 5:32
  • Напишите сюда записи из Tracking log.
    24 июля 2007 г. 5:56
    Модератор
  • Прошу прощения, только что проверил еще раз - долетело через OWA мгновенно. Видимо, действительно глюки на тындексе.
    24 июля 2007 г. 6:03