none
Kernel-Power RRS feed

  • Вопрос

  • Здравствуйте.Я столкнулся с такой проблемой ещё на Windows 7,проблема заключается в том что компьютер просто зависает и не реагирует не на что,в наушниках слышно Жжужание помогает только перезагрузка,переустановка на виндовс 8 не помогла.

    Имя журнала:   System
    Источник:      Microsoft-Windows-Kernel-Power
    Дата:          05.05.2013 20:48:43
    Код события:   41
    Категория задачи:(63)
    Уровень:       Критический
    Ключевые слова:(2)
    Пользователь:  СИСТЕМА
    Компьютер:     Ivan
    Описание:
    Система перезагрузилась, завершив работу неполностью. Возможные причины ошибки: система перестала отвечать на запросы, произошел критический сбой или неожиданно отключилось питание.
    Xml события:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-Kernel-Power" Guid="{331C3B3A-2005-44C2-AC5E-77220C37D6B4}" />
        <EventID>41</EventID>
        <Version>3</Version>
        <Level>1</Level>
        <Task>63</Task>
        <Opcode>0</Opcode>
        <Keywords>0x8000000000000002</Keywords>
        <TimeCreated SystemTime="2013-05-05T16:48:43.477919400Z" />
        <EventRecordID>5882</EventRecordID>
        <Correlation />
        <Execution ProcessID="4" ThreadID="8" />
        <Channel>System</Channel>
        <Computer>Ivan</Computer>
        <Security UserID="S-1-5-18" />
      </System>
      <EventData>
        <Data Name="BugcheckCode">0</Data>
        <Data Name="BugcheckParameter1">0x0</Data>
        <Data Name="BugcheckParameter2">0x0</Data>
        <Data Name="BugcheckParameter3">0x0</Data>
        <Data Name="BugcheckParameter4">0x0</Data>
        <Data Name="SleepInProgress">0</Data>
        <Data Name="PowerButtonTimestamp">0</Data>
        <Data Name="BootAppStatus">0</Data>
      </EventData>
    </Event>

    Чаше всего это бывает когда я раскрываю какуе-нибудь игру,реже когда просто сижу в интернете

    Я не уверен,но возможно дело в диске так-как если не запущено никакой игры то общее использование на всех физических дисках  1%(к сожалению не смог вставить картинку т.к не проверен)


    Но стоит запустить любую игру,хоть марио ,то происходит следующие:(не смог вставить картинку)общее использование на всех физических дисках 100%


    В чем может быть проблема?

    Если нужна ещё информация,пишете,отвечу.


    • Изменено SlaerWay 5 мая 2013 г. 17:21 запятая

Ответы