none
SCOM 2007R2 & SQL 2008 SP3 CU13 RRS feed

  • Общие обсуждения

  • Всем привет!

    Текущая конфигурация - OpsMgr 2007R2 CU5 + DataBase Server SQL 2008 SP3.

    Будет ли работать OpsMgr c сервером базы данных, если установить обновление для SQL 2008 SP3 - CU13?

    В описании поддерживаемых типов Баз Данных есть просто SQL 2008 SP3, не уверен, заработает ли с CU13.

    Спасибо!


    MCITP:EA,EMA; MCSE, MCSA:Messaging





    1 ноября 2013 г. 8:36

Все ответы

  • Сделайте на всякий случай бэкап баз данных и установите CU. Обычно проблем нет.

    Vladimir Zelenov | http://systemcenter4all.wordpress.com

    2 ноября 2013 г. 20:14
    Отвечающий
  • Сделайте на всякий случай бэкап баз данных и установите CU. Обычно проблем нет.

    Vladimir Zelenov | http://systemcenter4all.wordpress.com

     Бэкап БД, "холодный" бэкап сервера, полный набор )

    MCITP:EA,EMA; MCSE, MCSA:Messaging


    4 ноября 2013 г. 14:23