none
Не работают отчеты RRS feed

Ответы

Все ответы

  • попробуйте так

    1. Go to Start | Run and type dcomcnfg.exe
    2. Drill down to Component Services | Computers | My Computer |
    DCOM Config
    3. Right click SMS_REPORTING_POINT and click properties.

    4. Click on the security tab and choose Customize under the Launch and
    Activation Permissions. Then click Edit.

    5. Add SMS Reporting Users and give them (enable) the following permissions
    a. Local Launch
    b. Remote Launch
    c. Local Activation
    d. Remote Activation
    [Steve T] Note: may only need options 5.b and 5.d, test to confirm.

    6. Click OK twice and close dcomcnfg

  • уже пробовал - находил в инете... группа SMS Reporting Users имеет указанные права. Не помогает (((


  • решение оказалось простым

    - добавить http://<sccm server (reporting point> в Local Intranet в свойствах IE

    • Помечено в качестве ответа Donec 18 июня 2010 г. 5:32
    18 июня 2010 г. 5:31