none
Сегодня форумы перестали работать в Google Chrome RRS feed

  • Вопрос

  • Добрый день!

    Сегодня с самого утра форумы не открываются.

    Если происходит автоматический вход с учетными данными, то на экране ошибка:
    По какой-то причине не удается выполнить вход в службу. Попробуйте еще раз позже.

    Если перед входом на форумы выйти из учетной записи, а затем попытаться перейти к форумам, то получаю ошибку:

    502 - Web server received an invalid response while acting as a gateway or proxy server.

    There is a problem with the page you are looking for, and it cannot be displayed. When the Web server (while acting as a gateway or proxy) contacted the upstream content server, it received an invalid response from the content server.

    На этом же компьютере при работе в IE все работает корректно.

    Прокси не используется.

    На работе установлен Chrome версии 37, дома 39.

    ОС 8на работе и дома 8.1, версия IE 11.

    Поведение одинаковое.

    Прошу принять во внимание.

    16 января 2015 г. 15:05

Ответы

  • Мне очистка кэша браузера помогла...

    Если Вам помог чей-либо ответ, пожалуйста, не забывайте жать на кнопку "Предложить как ответ" или "Проголосовать за полезное сообщение"

    19 января 2015 г. 7:05

Все ответы

  • Здравствуйте, Антон.

    Спасибо за подробное описание. Разработчики в курсе и работают над вопросом.


    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется как есть, без каких-либо гарантий. Не забывайте помечать сообщения как ответы и полезные, если они Вам помогли.

    16 января 2015 г. 16:18
  • Сегодня немного иначе.

    При переходе к форумам без авторизации, они открываются. Есои при этом обновить страницу, то получаем ошибку 502.

    Если на странице форумов нажать кнопку "Вход", то получаем ошибку 502.

    Если авторизоваться на главной странице technet, а затем перейти к форумам, то получаем ошибку "По какой-то причине не удается выполнить вход в службу. Попробуйте еще раз позже."

    Chrome 37.0.2062.120

    ОС W8.1 x64 rus корп.


    19 января 2015 г. 5:57
  • Мне очистка кэша браузера помогла...

    Если Вам помог чей-либо ответ, пожалуйста, не забывайте жать на кнопку "Предложить как ответ" или "Проголосовать за полезное сообщение"

    19 января 2015 г. 7:05
  • Мне очистка кэша браузера помогла...

    Если Вам помог чей-либо ответ, пожалуйста, не забывайте жать на кнопку "Предложить как ответ" или "Проголосовать за полезное сообщение"

    Т.е. мне каждый раз очищать кэш браузера, чтоб исправить косяк программистов?

    Простите, так может тогда ВООБЩЕ в браузерах УБРАТЬ даже саму возможность использовать кэш?

    23 апреля 2015 г. 4:25