none
не работает новый сайт в IIS 6 RRS feed

  • Общие обсуждения

  • Добрый день. Есть сервер, на нем работают 2 сайта, пытаюсь создать новый, делаю new web site, указываю папку, сайт появляется в списке сайтов в IIS, нажимаю Browse пишет что не может отобразить страницу. Делаю тот же сайт как виртуальную директорию у Default web site все работает. Сайт - простой html, права для IIS_WPG и IUSR_TEMPLATE даны, в чем может быть проблема ума не приложу, подскажите пожалуйста.
    • Изменен тип Nikita Panov 21 декабря 2010 г. 11:26 нет реакции
    8 декабря 2010 г. 20:30

Все ответы

  • Здравствуйте, Ильяс2 Медали пользователяМедали пользователяМедали пользователяМедали пользователяМедали пользователя

    Какие привязки у всех трех сайтов?

    Данный форум является бесплатным сервисом Microsoft с целью оказания посильной помощи пользователям и повышения уровня знаний о продуктах Microsoft. Информация, представленная на форуме, распространяется "как есть" без официальной ответственности компании Microsoft.
    10 декабря 2010 г. 15:11
  • Уважаемый пользователь!

    В вашей теме отсутствует активность в течение последних 5 дней. При отсутствии каких-либо действий в течение 2 последующих дней, тема будет переведена в разряд обсуждений. Вы можете возобновить дискуссию, просто оставив сообщение в данной теме.


    Данный форум является бесплатным сервисом Microsoft с целью оказания посильной помощи пользователям и повышения уровня знаний о продуктах Microsoft. Информация, представленная на форуме, распространяется "как есть" без официальной ответственности компании Microsoft.
    16 декабря 2010 г. 11:27