none
ошибки на только что установленном exchange 2013 RRS feed

  • Общие обсуждения

  • Всем привет

    после обновление CU5 сервер почти перестал шевелиться и было решено сделать чистую установку CU5 и потом перенести на него все базы, а старый удалить.

    установка, перезагрузка и симптомы такие же как и на старом сервере:

    после ребута когда только загрузился windows начинает проходить пинг, затем пинг пропадает на минут 3-5 потом все заводится. (сервер на hyper-v, 4 ядра, 6г памяти, на отдельном харде) ни одной базы не подключено.

    ну и собственно ошибки

    Exchange Server: Check if the application pool 'MSExchangeOWAAppPool' runs with the recommended permissions

    Application pool 'MSExchangeOWAAppPool' on server 'EXCH' is configured to run under the wrong identity. 'MSExchangeOWAAppPool' should run under the 'Local System' identity.
    Learn more. http://go.microsoft.com/?linkid=9833472 

    Exchange Server: Check server health entry 'DatabaseHealthCircLoggingMonitor'
    The health alert value of 'DatabaseHealthCircLoggingMonitor' on exchange server 'EXCH' is 'Unhealthy', that may cause some special unhealthy state of the server. Run 'Get-ServerHealth' to get the detail information.
    Learn more. http://go.microsoft.com/?linkid=9833689

    Exchange Server: Check server health entry 'MaintenanceFailureMonitor.FEP'

    The health alert value of 'MaintenanceFailureMonitor.FEP' on exchange server 'EXCH' is 'Unhealthy', that may cause some special unhealthy state of the server. Run 'Get-ServerHealth' to get the detail information.
    Learn more. http://go.microsoft.com/?linkid=9833689

    спс за внимание

    12 августа 2014 г. 12:06

Все ответы

  • А как вы удаляли старую установку?

    Вы саму ОС переставили? Если нет, то это не чистая установка.


    Сазонов Илья http://isazonov.wordpress.com/

    12 августа 2014 г. 14:16
    Модератор
  • А как вы удаляли старую установку?

    Вы саму ОС переставили? Если нет, то это не чистая установка.


    Сазонов Илья http://isazonov.wordpress.com/

    у меня сейчас 2 сервера exchange старый который еле работает и новый новая ОС+echnage
    12 августа 2014 г. 14:45
  • Пропадание пингов было до установки Exchange?

    Сазонов Илья http://isazonov.wordpress.com/

    14 августа 2014 г. 3:55
    Модератор
  • Пропадание пингов было до установки Exchange?

    Сазонов Илья http://isazonov.wordpress.com/

    нет, ставил обновы ребутил много раз все норм было, как встал exch сразу тупь началась
    14 августа 2014 г. 13:43
  • Уточните, какие ресурсы выделены виртуальной машине с Exchange: если это многоролевой сервер и у него 6 Гб, то этого очень мало - надо раза в два больше.


    Сазонов Илья http://isazonov.wordpress.com/

    18 августа 2014 г. 2:38
    Модератор