none
не ходят письма наружу, только у одного пользователя. RRS feed

  • Общие обсуждения

  • Добрый день\вечер!!! проблема в следующем:

    Используя аутлук письма ходят только внутри локального домена.Внешним получателям письма не уходят, т.е. нету никаких ошибок просто письмо не приходит и всё.

    пытался отправить через OWA, при авторизации появляется такая вот ошибка:

    Your request couldn't be completed because no server with the correct security settings was found to handle the request. If the problem continues, contact your helpdesk.

    Проблема наблюдается только у одного пользователя в домене, остальные работают в штатном режиме, без проблем. подскажите куда копать ?)

    27 августа 2012 г. 5:20

Все ответы

  • 1. Попробуйте просмотреть через Tracking Log Explorer (message tracking log) что происходит с этим письмом.

    2. По поводу ошибки в OWA: если в OWA заходить через https (https://servername/owa) ошибка сохранится? с другого компьютера/браузера ошибка такая же?


    27 августа 2012 г. 5:45
    Отвечающий
  • Гляньте, какой набор политик применяется к данному ящику.
    27 августа 2012 г. 8:58
  • Уважаемый пользователь!
    В вашей теме отсутствует активность в течение последних 5 дней. При отсутствии каких-либо действий в течение 2 последующих дней, тема будет переведена в разряд обсуждений. Вы можете возобновить дискуссию, просто оставив сообщение в данной теме.

    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий

    3 сентября 2012 г. 14:05
  • Тема переведена в разряд обсуждений по причине отсутствия активности

    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий

    6 сентября 2012 г. 12:08