none
агент сервера 1с предприятия 8.2 RRS feed

  • Общие обсуждения

  • Добрый день. Помогите решить проблему: на новый сервер установлена ОС Windows server 2008 r2 standart(SP1), установлена платформа 1 с (сервер + предприятие 8.2.15.319 ) установлен HASP драйвер для ключей, установлен SQL 2008 SSER2SP1, при запуске службы администрирования 1с, она пустая (нет дерева каталога - кластер и т.д.) когда заходишь в службы,  агент сервера 1с предприятия 8.2 на локальный компьютер была запущена а затем остановлена... в чем причина и как с этим бороться?!
    Проблема осталась!!!

    N. Palchikov


    • Изменено RoverRober 3 октября 2012 г. 7:02
    • Изменен тип Rotar MaksimModerator 17 октября 2012 г. 8:14 Тема переведена в разряд обсуждений по причине отсутствия активности
    3 октября 2012 г. 7:02

Все ответы

  • Не пробовали посмотреть содержимое файла, как по этой ссылке?

    http://www.securitylab.ru/forum/forum17/topic46764/

    3 октября 2012 г. 9:11
  • Уважаемый пользователь!

    В вашей теме отсутствует активность в течение последних 5 дней. При отсутствии каких-либо действий в течение 2 последующих дней, тема будет переведена в разряд обсуждений. Вы можете возобновить дискуссию, просто оставив сообщение в данной теме.


    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий

    11 октября 2012 г. 9:47
    Модератор
  • Тема переведена в разряд обсуждений по причине отсутствия активности

    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий

    17 октября 2012 г. 8:14
    Модератор