none
отказ доступа к ems RRS feed

  • Вопрос

  • Добрый день. Установила exchange 2013, cu 15, Net 4.6.1

    Owa ecp работает, но при отправке почты пишет у вас нет разрешения на это. 

    также не подключается к  ToolBox

    и к EMS 

    ПОДРОБНО: Подключение к mail.20.local.
    New-PSSession : [mail.20.local] Сбой подключения к удаленному серверу mail-20.local. Сообщение об оши
    бке: Отказано в доступе. Подробности см. в разделе справки "about_Remote_Troubleshooting".
    строка:1 знак:1
    + New-PSSession -ConnectionURI "$connectionUri" -ConfigurationName Microsoft.Excha ...
    + ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
        + CategoryInfo          : OpenError: (System.Manageme....RemoteRunspace:RemoteRunspace) [New-PSSession], PSRemotin
       gTransportException
        + FullyQualifiedErrorId : AccessDenied,PSSessionOpenFailed
    Не удалось подключиться к серверу Exchange на текущем сайте.
    Введите имя FQDN сервера, к которому необходимо подключиться.: 

    где искать причину?

    20 октября 2017 г. 15:57

Ответы

Все ответы

  • под админом схемы, домена и предприятия. под этой учеткой устанавливала, в organization management входит.

    Один домен, один exсhange

     






    20 октября 2017 г. 16:12
  • переустанавливала 3 раза с разными версиями cu. при установке ошибок тоже не выдавало. логи можно вам отправить например на почтовый ящик? я смотрела смотрела, ничего не нашла к чему бы докопаться. да под админом как обычно уж ems запускаю. 
    21 октября 2017 г. 9:24
  • Проблема была в том, что на КД и сервере SharePoint было разное время. Вопрос можно закрывать. Спасибо
    • Предложено в качестве ответа Ivan.Basov 23 октября 2017 г. 6:50
    • Помечено в качестве ответа Alexander RusinovModerator 23 октября 2017 г. 13:25
    23 октября 2017 г. 4:35