none
Проблема с отрытием сайтов. RRS feed

  • Вопрос

  • Всех приветствую!

    Установленная Win7 Pro, чистая. За исключением антивируса (стоит Касперский) и браузера (Mozilla Firefox). 3 дня система работала хорошо, без нареканий. Сегодня появилась проблема с открытием сайтов.

    Открываю браузер (любой) набираю сайт, к примеру: mail.ru, rambler.ru, microsoft.com, браузер выдают ошибку: Сервер не найден. Жму F5 или кнопочку обновить, страничка начинает загружаться нормально. И так почти на всех сайтах.

    Отключал антивирус, установил последние версии драйверов на сетевую карту, брандмауер выключен (сервис тоже останавливал) проблему решить не удалось. Поиск информации результатов не дал, все ссылаются на провайдера, рядом компьютер с Windows XP, работает отлично, все сайты открываются без проблем.

    Единственное действие,которое я сегодня совершал, это установка мультимедиа плеера AIMP, а так же подключал интернет радио через него. После этого и начиласть наблюдаться данная проблема. Плеер удалил, откат системы не делал. Может кто сталкивался с подобной проблемой или есть какие нибудь варианты решений!? Буду очень признателен за помощь в решении данной проблемы.

    16 июля 2010 г. 0:56

Ответы

  • Проблему решил.

    Не причем была система и настройки(

    Оказалось следующее, в корпоративной системе 2 провайдера, компьютер с Win7 выходил по резервному каналу, как оказалось у них тех.неполадки. Распределил приоритеты провайдеров в маршрутизации, все заработало.

    • Помечено в качестве ответа Vad_OS 16 июля 2010 г. 1:56
    16 июля 2010 г. 1:56

Все ответы

  • Проблему решил.

    Не причем была система и настройки(

    Оказалось следующее, в корпоративной системе 2 провайдера, компьютер с Win7 выходил по резервному каналу, как оказалось у них тех.неполадки. Распределил приоритеты провайдеров в маршрутизации, все заработало.

    • Помечено в качестве ответа Vad_OS 16 июля 2010 г. 1:56
    16 июля 2010 г. 1:56
  • А как с ИЕ работает?
    И также снеси AIMP, может он испоганил систему, правда в таких случаях уже поздно сносить.

    --
    With the best regards,
    Anatoly Podgoretsky
    http://www.podgoretsky.com
     
     
    "Vad_OS" <=?utf-8?B?VmFkX09T?=> сообщил/сообщила в новостях следующее: news:cde421d7-19b8-445d-ad68-64a896743a96...

    Всех приветствую!

    Установленная Win7 Pro, чистая. За исключением антивируса (стоит Касперский) и браузера (Mozilla Firefox). 3 дня система работала хорошо, без нареканий. Сегодня появилась проблема с открытием сайтов.

    Открываю браузер (любой) набираю сайт, к примеру: mail.ru, rambler.ru, microsoft.com, браузер выдают ошибку: Сервер не найден. Жму F5 или кнопочку обновить, страничка начинает загружаться нормально. И так почти на всех сайтах.

    Отключал антивирус, установил последние версии драйверов на сетевую карту, брандмауер выключен (сервис тоже останавливал) проблему решить не удалось. Поиск информации результатов не дал, все ссылаются на провайдера, рядом компьютер с Windows XP, работает отлично, все сайты открываются без проблем.

    Единственное действие,которое я сегодня совершал, это установка мультимедиа плеера AIMP, а так же подключал интернет радио через него. После этого и начиласть наблюдаться данная проблема. Плеер удалил, откат системы не делал. Может кто сталкивался с подобной проблемой или есть какие нибудь варианты решений!? Буду очень признателен за помощь в решении данной проблемы.

    16 июля 2010 г. 5:47
  • А как с ИЕ работает?
    И также снеси AIMP, может он испоганил систему, правда в таких случаях уже поздно сносить.

    --
    With the best regards,
    Anatoly Podgoretsky
    http://www.podgoretsky.com
     
     

    ИЕ работает, все нормально. AIMP - заново установил. Все норм. Проблема была не с системой.


    18 июля 2010 г. 23:35