none
Не удалось выполнить операцию, поскольку объект "EnableInternalCSP_request" не найден в "SRV-DC-1". RRS feed

  • Общие обсуждения

  • Коллеги, добрый день!

    Подскажите как исправить ошибку:

    Не удалось выполнить операцию, поскольку объект "EnableInternalCSP_request" не найден в "SRV-DC-1".

    29 октября 2018 г. 14:25

Все ответы

  • А в каком контексте возникает эта ошибка?
    29 октября 2018 г. 17:14
  • Когда в ECP обращаюсь к виртуальным каталогам 

    29 октября 2018 г. 17:23
  • У меня сейчас такая же проблема возникла и никакой информации найти не получается.

    У вас что-нибудь получилось узнать?

    1 августа 2019 г. 10:05
  • У меня сейчас такая же проблема возникла и никакой информации найти не получается.

    У вас что-нибудь получилось узнать?

    Добрый день, тоже появилась подобная проблема, при том проблема существует только при подключении из внешних сетей. До проблемы было две точки подключения внешние адреса и внутренние, привели их к одному виду. Снаружи резолвятся на внешние адреса, изнутри на имя кластера. Все отлично работает. Но после данных манипуляций стала проявляться эта проблема.
    8 октября 2019 г. 9:10
  • День добрый.

    Покажите результат.

    Get-WebServicesVirtualDirectory -Server Exch2013 -ShowMailboxVirtualDirectories | FL Identity, *URL*


    MCITP, MCSE. Regards, Oleg

    9 октября 2019 г. 20:14
    Модератор
  • У меня сейчас такая же проблема возникла и никакой информации найти не получается.

    У вас что-нибудь получилось узнать?

    Добрый день, тоже появилась подобная проблема, при том проблема существует только при подключении из внешних сетей. До проблемы было две точки подключения внешние адреса и внутренние, привели их к одному виду. Снаружи резолвятся на внешние адреса, изнутри на имя кластера. Все отлично работает. Но после данных манипуляций стала проявляться эта проблема.
    Крипто-Про нигде не стоит? Их браузерный плагин, в частности. Ибо результаты гугления наталкуивают на мысль что такой объект они используют.

    Слава России!

    9 октября 2019 г. 20:31
  • Аналогичная проблема! Exchange 2016 CU 10

    C:\Windows\system32>Get-WebServicesVirtualDirectory -Server vrkc-ex01 -ShowMailboxVirtualDirectories | FL Identity,
     *URL*


    Identity             : VRKC-EX01\EWS (Exchange Back End)
    InternalNLBBypassUrl : https://vrkc-ex01.rcokio.local:444/ews/exchange.asmx
    InternalUrl          :
    ExternalUrl          :

    Identity             : VRKC-EX01\EWS (Default Web Site)
    InternalNLBBypassUrl :
    InternalUrl          : https://mail.company.ru/EWS/Exchange.asmx
    ExternalUrl          : https://mail.company.ru/EWS/Exchange.asmx

    22 января 2020 г. 11:00
  • Крипто-Про нигде не стоит? Их браузерный плагин, в частности. Ибо результаты гугления наталкуивают на мысль что такой объект они использую

    Доброго всем времени суток.

    Появилась такая-же проблема. Виноват был аддон КриптоПРО для браузера.

    Отключил, все заработало как надо.

    11 марта 2020 г. 14:51