none
Режим гибернации. Просыпаемся сами... Сразу же RRS feed

  • Вопрос

  •  

    Проблема такая. Сразу же после перехода в режим гибернации, когда блок уже потух, через 2-3 секунды просыпается сам... Все это дело происходит на маме Asus P5B c процом Core 2 Duo Е6550 2,33ГГц, видео 8600GT. В биосе Wake On *** все отключено. При отключенном мониторе, и сети то же самое.... Дрова на все последние, обновления все. Что происходит?
    28 сентября 2007 г. 19:09

Ответы

  •  

    Отруби все USB устройства и переключи джампер на +5VSB.

     

    I fixed my own problem. Experimenting with different power off options I started seeing "Power surge on hub port" messages on resume after standby. It was blaming the Zalman's card reader to start with but I was seeing the message even if I disconnected all USB devices from the motherboard

     

    Anyhow, that got me looking at the USB ports and I decided to switch all the USB device wake-up jumpers from +5V to +5VSB. Now, since I'm using S3 I figure that should make my problem worse if anything. But it fixed both the power surge and the standby/hibernate issue!

    2 октября 2007 г. 8:08
  • Хотите верте, хотите нет, но решил эту проблему мощным пинком по блоку в момент когда машина потухла, но еще не включилась... Теперь не просыпается сама...

    Вот вам и высокие технологии...
    8 октября 2007 г. 7:39

Все ответы

  • один в один такойже косяк

    и мать тоже п5б и 8600гт и машина вроде как падает а потом сразу через 2 сек просыпается

     

    даже саа не знаю что и думать
    29 сентября 2007 г. 9:24
  • Ув. специалисы, неужели никто не решил эту проблему??? Не верю...

    30 сентября 2007 г. 20:26
  • В первую очередь нужно проверить настройки выхода из режима гибернации в Биос, особенно обратить внимание на сетевую карту, а так же на настройки драйвера сетевой карты в ОС. Очень похоже на ее проделки.

     

    30 сентября 2007 г. 22:03
  •  

    http://forum.ru-board.com/topic.cgi?forum=62&topic=11089

    тут пишут, что когда на ide шлейф повесили одно устройство, всё работало, если два - нифига.

    2 октября 2007 г. 8:00
  •  

    Отруби все USB устройства и переключи джампер на +5VSB.

     

    I fixed my own problem. Experimenting with different power off options I started seeing "Power surge on hub port" messages on resume after standby. It was blaming the Zalman's card reader to start with but I was seeing the message even if I disconnected all USB devices from the motherboard

     

    Anyhow, that got me looking at the USB ports and I decided to switch all the USB device wake-up jumpers from +5V to +5VSB. Now, since I'm using S3 I figure that should make my problem worse if anything. But it fixed both the power surge and the standby/hibernate issue!

    2 октября 2007 г. 8:08
  •  

    интересно

    а где интетсно он переключил с 5в на +5всб

    джамперов то  я особо таких не вижу

    6 октября 2007 г. 10:25
  • Данила Полевщиков тебе респект  за нахождение материала

    точно именно эта беда и была

    в инстуркции к матери про питание усб ни слова нету

    а я вскрыл корпус глянь а там оно точно есть

    все 3 перемычки есть 1 это 1234,  2 это 5678 , и 3 это 910

    все три ставить надо на  позиции не 1-2 а 2-3

    и все работает!!!!!!!

     

     

     

    6 октября 2007 г. 12:37
  • Вобщем переставил переставил джампера, такая хрень действительно есть на мамах P5B на страницах 2-21    все-равно просыпается машина сама, сцуко... Ну вот хоть убей... Самое обидное, что купил вчера клаву, пожалел денег и купил не за 107грн=21у.е а за 65грн.=12,5у.е Genius а на ней только кнопка Слип предусмотрена........... Обидно.... Может кто знает можно ли перепрограмировать кнопку Слипа не только в режим гибернизации или сна а и в кнопку Повер Офф? В настройках Висты такого не увидел.... Хотя зря.... Может поможете хотябы так?

     

    Обидно... Верил в АСУС... Вот например та же трабла со звуком.... Поднял частоту памяти с 333 до 400 номинальных и что я слышу - треск и шуршание в колонках.... Причем вставляя другую карту Ц-медиа8738 наблюдаю тот же самый эффект. Решил опусканием до "Авто"... Знакомый решил траблу со звуком разгоном проца с 2,33х2 до 2,8х2..... Магия?

    6 октября 2007 г. 19:44
  • Я, когда ответ нашёл, тоже удивился. Рад был помочь хоть одному Smile)

     

    Помечайте как ответ, вопрошающий? Smile

    7 октября 2007 г. 19:12
  • Хотите верте, хотите нет, но решил эту проблему мощным пинком по блоку в момент когда машина потухла, но еще не включилась... Теперь не просыпается сама...

    Вот вам и высокие технологии...
    8 октября 2007 г. 7:39
  • Обычно таким способом убирается гул вентилятора Smile Но если помогло, и через неделю будет всё работать, получите звание "Slash Меткий Пинок" Smile

    8 октября 2007 г. 11:57