none
При запуске игры Перезагружается комп и в журнале висит ошибка Windows RRS feed

  • Общие обсуждения

  • Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.
    Такая проблема уже обсуждалась, но.... Дело было так. Три дня назад (возможно после очередного обновления) при запуске Lineage 2 Gracia Final (точнее при непосредственном входе в мир) компьютер на 3 секунды вырубается и снова включается. Никакие адекватные действия не помогаю. Ни один из комплектующих не греется. Блок питани стоит на 650W видюха 9800 GT. Пробовал менять блок питания, результата 0. При проверке через администратирование журнала событий веб справка журнала кидает на http://technet.microsoft.com/en-us/library/cc727148%28WS.10%29.aspx (к сожелению с английским не дружу (учил французкий) а переводчик дает ахинею полную. Есть ли смысл сносить систему и ставить заново. Если нет жду совета. Заранее спасибо.

    P.S. Кстати такое случается только с линейдж. Ни одна другая требовательная игра (Crysis, Gothic 3, Newerwinter nite и даже 3DMARK06 на разрешении 1280х1024 при полном сглаживании) так не критует.
    • Изменено BelkaNPC 19 августа 2009 г. 19:27
    • Изменен тип Igor LeykoModerator 30 октября 2010 г. 23:01 давность
    19 августа 2009 г. 19:04

Все ответы

  • Здравствуйте.
    Для начала - версия ОС. Обновлялась ли она ?
    Логи ошибок просьба сохранить (экспортировать) и опубликовать на каком-нибудь ресурсе. Соответственно ссылку на ресурс в студию.
    Далее - конфигурация компьютера.


    C Уважением, Алексей Потапов."Абсолютно нормальный парень..." © Best regards, Aleksey Potapov.."Absolutely normal guy..." ©
    20 августа 2009 г. 5:53
  • система Windows Vista Ultimate. Изначально устанавливалась как SP1 до SP2 обновлялась через нет. Система имеет все обновления доступные на данный момент. Конфигурация: Asus P5KC, Intel Core 2 Duo E8400, 2 планки по 1 гигабайту samsung DDR 800, Zotak geeforce 9800 GT 1 Gb, блок питания Termaltake 650 W. Криты появились пару дней назад. тока на одном приложении (см. выше)
    20 августа 2009 г. 7:46
  • Есть несколько вариантов решения данной проблемы.
    1. Описан в статье http://support.microsoft.com/default.aspx/kb/950375/en-us/ (там SP1, но может помочь)
    2. Удалить все из папки C:\Windows\System32\wbem\Repository

    Что-то Вы уже делали?
    Поможем друг другу стать лучше! Отметим правильные ответы и полезные сообщения!
    21 августа 2009 г. 7:03
    Модератор
  • Нет. Сейчас попробую.
    21 августа 2009 г. 8:41