none
Exchange 2013: Не открывается ящик одгого пользователя через OWA. RRS feed

Ответы

  • Посмотрите вот это обсуждение может тут ответ на Ваш вопрос?

    Если Вам помог чей-либо ответ, пожалуйста, не забывайте жать на кнопку "Предложить как ответ" или "Проголосовать за полезное сообщение"

    • Помечено в качестве ответа pseer36 15 апреля 2014 г. 18:32
    15 апреля 2014 г. 10:39

Все ответы

  • Попробуйте перенести ящик в другую базу.  2010 сервера в топологии не имеется? 

    14 апреля 2014 г. 9:39
  • День Добрый!

    На страничке с ошибкой есть "волшебная" кнопочка "Подробности..." там много всего интересного...


    Если Вам помог чей-либо ответ, пожалуйста, не забывайте жать на кнопку "Предложить как ответ" или "Проголосовать за полезное сообщение"

    14 апреля 2014 г. 10:58
  • В другую базу на 2-й 2013 переносил, тоже самое.

    Пробовал на 10-й перенести, ящик 100 Mb 2 часа ждал, не перенесся.

    Кнопка Подробности выдает:

    X-OWA-Error: Microsoft.Exchange.Security.Authentication.TokenMungingException
    X-OWA-Version: 15.0.847.32
    X-FEServer: EXCH2014
    X-BEServer: EXCH2014
    Date: 14.04.2014 18:21:16

    Может ящик удалить, заново создать? И через pst перенести?

    14 апреля 2014 г. 18:25
  • Состояние: Ошибка выполнения 
    p.sporyshev@pcrb.ru Сведения о пропущенном элементе 
    Перенесено данных: 0 B ‎(0 bytes)‎ 
    Скорость миграции: 0 B ‎(0 bytes)‎ 
    Ошибка: MigrationPermanentException: Ошибка: MapiExceptionLogonFailed: Unable to make connection to the server. ‎(hr=0x80040111, ec=1010)‎ Diagnostic context: Lid: 47655 EMSMDBPOOL.EcPoolCreateSession called [length=353] Lid: 64039 EMSMDBPOOL.EcPoolCreateSession returned [ec=0x3F2][length=326][latency=843] Lid: 41073 StoreEc: 0x3F2 Lid: 48243 Lid: 50033 StoreEc: 0x3F2 Lid: 50544 ClientVersion: 15.0.847.32 Lid: 52080 StoreEc: 0x3F2 Lid: 1494 ---- Remote Context Beg ---- Lid: 1238 Remote Context Overflow Lid: 56125 Lid: 47933 StoreEc: 0x8004010F Lid: 32829 Lid: 49213 StoreEc: 0x8004010F Lid: 48573 Lid: 64957 StoreEc: 0x8004010F Lid: 31229 Error: 0x0 Lid: 19149 Error: 0x0 Lid: 24509 Error: 0x0 Lid: 1219 StoreEc: 0x8004010F Lid: 3225 StoreEc: 0x8004010F Lid: 44215 Lid: 60049 StoreEc: 0x8004010F Lid: 49469 Lid: 65341 StoreEc: 0x8004010F Lid: 56125 Lid: 47933 StoreEc: 0x8004010F Lid: 32829 Lid: 49213 StoreEc: 0x8004010F Lid: 48573 Lid: 64957 StoreEc: 0x8004010F Lid: 31229 Error: 0x0 Lid: 19149 Error: 0x0 Lid: 24509 Error: 0x0 Lid: 1219 StoreEc: 0x8004010F Lid: 24041 Lid: 13488 StoreEc: 0x3F2 Lid: 28780 Lid: 20076 StoreEc: 0x3F2 Lid: 57713 StoreEc: 0x3F2 Lid: 49009 StoreEc: 0x3F2 Lid: 1750 ---- Remote Context End ---- Lid: 51152 Lid: 52465 StoreEc: 0x3F2 Lid: 60065 Lid: 33777 StoreEc: 0x3F2 Lid: 59805 Lid: 52487 StoreEc: 0x3F2 Lid: 19778 Lid: 27970 StoreEc: 0x3F2 Lid: 17730 Lid: 25922 StoreEc: 0x3F2 
    15 апреля 2014 г. 9:16
  • Попробуйте для этого пользователя выполнить команду из Exchange Management Shell:

    set-user -Identity "username" -LinkedMasterAccount $null

    Есть описание на англоязычном форуме:

    http://social.technet.microsoft.com/Forums/exchange/en-US/e3f0a5a8-b267-4ad6-a23b-c6c9c8c27cc5/what-is-a-tokenmungingexception?forum=exchangesvrclients

    15 апреля 2014 г. 9:30
  • День Добрый!

    У Вас случайно эти П/Я не "Linked Mailbox"?


    Если Вам помог чей-либо ответ, пожалуйста, не забывайте жать на кнопку "Предложить как ответ" или "Проголосовать за полезное сообщение"


    • Изменено Igor Chulkov 15 апреля 2014 г. 9:35
    15 апреля 2014 г. 9:32
  • Добрый день!

    Да, ящик один и он связанный. В Оутлок и на айфоне подключается нормально. Не работает OWA.

    15 апреля 2014 г. 10:22
  • Посмотрите вот это обсуждение может тут ответ на Ваш вопрос?

    Если Вам помог чей-либо ответ, пожалуйста, не забывайте жать на кнопку "Предложить как ответ" или "Проголосовать за полезное сообщение"

    • Помечено в качестве ответа pseer36 15 апреля 2014 г. 18:32
    15 апреля 2014 г. 10:39
  • Спасибо. Помогло.
    15 апреля 2014 г. 18:32