none
предупреждение во время публикации топологии Lync 2010 RRS feed

  • Общие обсуждения

  • Здравствуйте,
    При публикации топологии появляется вот это сообщение, всё что нашёл на форумах не помогло.
    Может быть у кого-то получилось разобраться

    Warning: Ace domain\RTCUniversalGlobalReadOnlyGroup; Allow; ReadProperty; None; None

    Warning: One or more group access control entries (ACEs) are not ready.

    Для информации:

    Сервер  Windows 2008R2 64 bit , Lync 64 bit

    3 DC -  2 Windows 2003 32bit  + 1 Windows 2008 R2 64bit

    Exchange 2003 32bit

    19 сентября 2011 г. 13:41

Все ответы

  • Попробуйте заново выполнить подготовку леса. Посмотрите внимательно, что напишут в логах.

    http://technet.microsoft.com/en-us/library/gg398825.aspx

    Если будет ошибка - попробуйте руками выполнить то, о чем просит ошибка.

    http://technet.microsoft.com/en-us/library/gg425791.aspx

     как это сделать описано тут

    http://technet.microsoft.com/en-us/library/gg398492.aspx

     



    19 сентября 2011 г. 14:50
  • Alexander,

    Я заново просмотрел логи которые сохранялись при установке в папке C:\Users\admin\AppData\Local\Temp\TopologyBuilde.

    И там абсолютно чисто, нет ни одного предупреждение или ошибки.

    Если заново запустить подготовку леса, может ли это повлиять на работу сервера, или как отреагирует нынешняя работающая схема

     

    • Изменено arserv 20 сентября 2011 г. 6:51
    20 сентября 2011 г. 6:50
  • Не повлияет. Подготовка леса только создает учетные записи и раздает права.

    20 сентября 2011 г. 10:43
  • Видел в свое время эту ошибку, долго пытался понять, в чем причина, но в итоге забил :)

    На дальнейшую работоспособность это не повлияло.

    20 сентября 2011 г. 14:29
  • Да согласен, система работает, но у меня сейчас проблемы с настройкой PSTN шлюза, не  получается настроить звонок с Lync –а на Asterisk, и я подумал что надо сначала избавится от ошибок и вопросов  и потом продолжить настройку.   

    22 сентября 2011 г. 5:01
  • arserv, удалось ли вам решить проблемы?
    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий
    12 октября 2011 г. 12:48
  • После повторного запуска подготовки леса, сообщение на несколько минут пропало, потом опять появился, запустил повторно, пока в норме, проверю через несколько часов.

    Подготовку леса запускаю под  Enterprise admins (моя учётка)

    13 октября 2011 г. 6:32
  •  

    Сообщение появилось через 30 минут, проблема остается.

    13 октября 2011 г. 8:12