none
Не заливает файлы на FTP при работе с Вистой RRS feed

  • Вопрос

  • На старом комрютере была установлена WindowsXP и файлы все отлично заливались в FTP локальной сети. После покупки нового компьютера с установленной операционной системой Windows Vista Home Premium Russian Alpha Computers,диск которой мне в магазине не дали,а присутствует только лицензионная наклейка с Produkt key, стало невозможно залить в FTP локальной сети.
    Скажите пожалуста! В чем здесь проблема?
    9 декабря 2008 г. 21:21

Все ответы

  •  

    Сформируйте вопрос по конкретнее (какя ошибка, чем на ФТП ходим?)

    З.Ы. инсталяха операционки на 99% лежит на винчестере в скрытом разделе

    10 декабря 2008 г. 18:59
  • Вхожу я с помощью программы cuteFTP Pro. Даю команду залить на ФТП и заливка начинается,но через каждый мегабаит останавливается и на некоторое время замирает и так происходит через каждый мегабайт,но через некоторое время выдает ошибку 10053,т.е. если не ошибаюсь,что то связано с таймаутом и так продолжается несколько раз,а затем вообще перестает заливать.
    С ХР такого не было. Проверял на компьютере с ХР,там все работает. Объясните,в чем здесь проблема.
    10 декабря 2008 г. 22:24
  • А как добраться до этого скрытого раздела,где лежит операционка ?
    10 декабря 2008 г. 22:27
  • Если лиензии на CuteFTP нет и нет возможности программу обновить попробуйте Filezilla

    11 декабря 2008 г. 18:27
  • cuteFTP установлена последняя версия,пробовал Filezilla и FlashFXP и даже Total Comander и везде одни и теже ошибки.
    Разъясните пожалуста
    11 декабря 2008 г. 19:02
  •  

    увидеть можно и из винды (в консоли "управления дисками")  А вот файлы оттудова слить с помощью, например Partition, Acronis (или другой любой проги работающей с разделами жёсткого диска)

     

    А с ФТП давай по порядку:

    1) давай уберём в настройках сетевого подключения  галочку с QoS

    2) антивирусные программы, фаерволы стоят какие? (если да, есть ли они в св-вах сетевого подключения ?)

    13 декабря 2008 г. 10:42
  • Галочку я убрал с QoS,но потом еле соединился с инетом. Забыл сказать у меня локалка через VDSL LRE по протоколу интернета PPPOE,у меня как бы двойное подключение по протоколу PPPOe треб лог и пароль и подключ по локалке. Стоит антивирус Nod32 v.3 В свойствах сетевых подключениях отсутствует.
    13 декабря 2008 г. 19:13
  • Ошибку 10053 что выдаёт??? (что пишется в журнале windows)?

    С отключенным антивирусником пробывали???

    16 января 2009 г. 18:10