none
Hyper-V на ASUS X550LB не загружается Windows 8.1 после установки Windows Phone SDK RRS feed

  • Общие обсуждения

  • Имеется ноутбук ASUS X550LB-XO026D. Виртуализация поддерживается процессором, проверялось Intel Processor Identification. В BIOS Hyper-V также включен. При установке Visual Studio 2013 и Windows Phone SDK всё проходит успешно, появляется сообщение о том, что пользователь добавлен в группу Hypev-V, просит перезагрузку и больше Windows 8.1 Professional не грузится. Если после того, как появилась вечная перезагрузка в BIOS выключить Hyper-V - загрузка Windows начинается в нормальном, полностью работоспособном режиме, но эмуляторы Windows Phone не работают. Прошита последняя версия BIOS (X550LBAS402).
    11 августа 2014 г. 13:21

Все ответы

  • Какая-нибудь ошибка есть?

    12 августа 2014 г. 11:57
  • В вашей теме отсутствует активность в течение последних  дней. При отсутствии каких-либо действий в течение 2 последующих дней, тема будет переведена в разряд обсуждений. Вы можете возобновить дискуссию, просто оставив сообщение в данной теме.


    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий.

    14 августа 2014 г. 5:21
    Модератор
  • Попробуйте отключить USB 3.0.
    14 августа 2014 г. 5:25
    Модератор
  • USB 3.0 не отключается

    Ошибок также нету. Просто бесконечно показывает анимацию загрузки системы.

    14 августа 2014 г. 10:52