none
Пропадают вложения. RRS feed

  • Вопрос

  • Доброго времени суток.

    Имеем: Два exchange 2013 CU8 в DАС, на MS Windows 2012 R2, Security Gateway for Email Servers 3.0.2. MS Windows 7 х64, Outlook 2010 Стандартный х86. AV Trend Micro у пользователей. Обновления перечисленного происходят своевременно.

    Проблема: с неопределенного времени (примерно месяц), стали иногда не отображаться вложения, как внутри организации так и вне. Повторная отправка успешна. Формат вложений xls, xlsx, doc, docx, ppt, pptx. Через OWA(Outlook Web App) у отправителя и получателей вложение есть. С отправкой на почту не Майкрософт проблем замечено не было. 

    29 сентября 2015 г. 9:55

Все ответы

  • Если OWA работает нормально, то проблема в клиенте. Можно выключить брэндмауэр, антивирус и защитные механизмы аутлука и проверить. Но перед этим рекомендую поставить все обновления на систему и офис.

    29 сентября 2015 г. 10:05
  • Если OWA работает нормально, то проблема в клиенте. Можно выключить брэндмауэр, антивирус и защитные механизмы аутлука и проверить. Но перед этим рекомендую поставить все обновления на систему и офис.

    Брэндмауэры выключены. Все обновления установлены. Отключить антивирус нельзя, так как проблема плавающая, т.е. то у одного пользователя то у другого, с примерной частотой раз в два дня. И повторная отправка проходит нормально, вне зависимости от состояния антивируса.
    29 сентября 2015 г. 10:32
  • Если OWA работает нормально, то проблема в клиенте. Можно выключить брэндмауэр, антивирус и защитные механизмы аутлука и проверить. Но перед этим рекомендую поставить все обновления на систему и офис.

    Брэндмауэры выключены. Все обновления установлены. Отключить антивирус нельзя, так как проблема плавающая, т.е. то у одного пользователя то у другого, с примерной частотой раз в два дня. И повторная отправка проходит нормально, вне зависимости от состояния антивируса.
    А если не делать повторную отправку, а нажать "отправить\получить" в аутлуке, результата не будет? Есть еще вариант посмотреть ошибки синхронизации на клиенте. 
    29 сентября 2015 г. 10:41
  • Нажать отправить\получить и синхронизацию запускать на отправителе или получателе? Папка ошибки синхронизации пуста.
    • Изменено Alexey Grem 29 сентября 2015 г. 10:55
    29 сентября 2015 г. 10:45
  • Нажать отправить\получить и синхронизацию запускать на отправителе или получателе? 
    Логичнее на получателе ( или отправитель не видет собственного вложения в отправленном письме?)
    29 сентября 2015 г. 10:54
  • Нажать отправить\получить и синхронизацию запускать на отправителе или получателе? 

    Логичнее на получателе ( или отправитель не видет собственного вложения в отправленном письме?)
    Не отправитель не получатель не видят вложения в оутлуке. Даже после нажатия.
    • Изменено Alexey Grem 29 сентября 2015 г. 11:17
    29 сентября 2015 г. 11:14
  • попробуйте 1) отключить режим кэширования на аутлуке 2) защиту от нежелательной почты на аутлуке.
    • Предложено в качестве ответа Guznin KA 5 октября 2015 г. 13:33
    29 сентября 2015 г. 11:53