none
Настройка маршрутизации на WIN 2008 R2 RRS feed

  • Вопрос

  • Добрый вечер! У меня на сервере 2008 R2 x64 установлена службам маршрутизации , вроде бы все по стандарту делаю, есть две сети , наша локальная и частная сеть

    включаю NAT на нужном мне интерфейсе, прописываю маршруты на компьютерах клиентов, и получаю доступ в нужную подсеть,

    Но стоит мне перезагрузить сервер маршрутизации как все пропадает, нужная подсеть не доступна, пинги не идут, помогает только то , если я удалю route delete 0.0.0.0 0.0.0.0 192.168.137.1 и пропишу шлюз заного 192.168.137.1 только прописываю не через командную строку, как все опять начинает работать,

    Стоит только перезагрузить сервер... опять то же самое.

    Спасибо.

    21 июня 2015 г. 18:56

Ответы

Все ответы

  • Еще я конечно грешу на Антивирус касперского, полное его отключение ничего не дает, только полное его удаление, буду выяснять, поделитесь идеями пожалуйста
    21 июня 2015 г. 18:57
  • 1) Какое отношение ваш вопрос имеет к Windows 10

    2) Ключ "p" вы используете когда прописываете маршруты?

    с каспером таких проблем не наблюдалось

    21 июня 2015 г. 19:16
    Модератор
  • 1) Какое отношение ваш вопрос имеет к Windows 10

    2) Ключ "p" вы используете когда прописываете маршруты?

    с каспером таких проблем не наблюдалось

    все маршруты на месте после перезагрузки, не совсем понял про Win 10 ?
    Сейчас я удалил на интерфейсе ЛВС на сервере маршрутизации интернет шлюз, все заработало, указываю его обратно , опять не работает ничего
    21 июня 2015 г. 19:29
  • route print покажите + прокоментируйте пожалуйста его (свои сети)
    21 июня 2015 г. 19:50
    Модератор
  • Проблема решена http://forum.kaspersky.com/lofiversion/index.php/t285695.html
    22 июня 2015 г. 12:12