none
DPM 2016 MP for SCOM 2012 R2 RRS feed

  • Question

  • Hello,

    I tried import DPM 2016 MP in SCOM 2012 R2 environment but it failed.

    Do DPM 2016 requires SCOM 2016 must, is it not possible to monitor in our existing 2016 environment?

    Regards,

    Vijay

    Wednesday, July 26, 2017 2:02 PM

All replies