none
Exchange 2013'de Iphone Kurulum Sorunu RRS feed

  • Soru

  • Merhaba arkadaşlar,

          Sistem de ms win. 2012 r2 dc var ve başka bir 2012 r2 üzerine Exchange 2013 var bugüne kadar sorunum yoktu bugün telefonumu değiştirdim ve iPhone 6 ya mailimi kuramıyorum başka Kullanıcıları denedim telefonuma kuruluyor onların telefonuna benim hesabımı kurmayı denedim olmadı bütün klikler geliyor ama mailleri çekemiyor ve sunucuya bağlantı sağlanamadı hatası alıyorum hesabımın mobil tarafındaki aygıtları sildim yinede yok telefonu en baştan sildim kurdum yok acaba benim hesabım için bir mobil mail bloklaması olabilir mi düşündüm ve https://mail.server/ecp/ ile kullanıcı adım ile oturum açtım mobil tarafı boş. Bu konuya farklı bir yaklaşımı veya tecrubesi olan var ise paylaşımından dolayı memnun olurum.

    Not:Telefonumda yani  iphone 6'da fark ettiğim durum Automatic Reply : Loading... şeklinde kalıyor.

    Denemeler

    Hesabı disable yapıp enable yaptım

    Dc ve Exchange restart yaptım

    ve bir makalede Kullanıcı özelliklerinden securty tabı altında int işlemleri ve exchange full yetki verdim banamısın demedi


    22 Eylül 2015 Salı 07:35

Yanıtlar

  • Selamlar

     Öncelikle ilettiğiniz sorun iphone 6 IOS (8.0.2) versiyonun bug'u olduğu ve çok sayıda kullanıcıda yaşandığı belirtilmiş.Makaleyi paylaşıyorum,

    https://discussions.apple.com/thread/6567188?start=15

    başka Kullanıcıları denedim telefonuma kuruluyor onların telefonuna benim hesabımı kurmayı denedim olmadı >>>(daha önce yaptığınız belirtiniz fakat tekrar kontrol edin)Administrative accountlarda görülen bir sorundur.Şu adımları takip edin,ADUC konslunu açın->View menüsü,Advanced Features seçin->Kullanıcınızı seçip sağ klik properties->Security->Advanced->inhertance seçin->apply

    Ayrıca makalede anlatılan permissionlarıda kontrol edin,

    https://support.microsoft.com/en-us/kb/2579075


    This posting is provided AS IS with no warranties or guarantees,and confers no rights. Best regards Burak Uğur

    • Yanıt Olarak İşaretleyen Mustafa KURU 22 Eylül 2015 Salı 12:19
    22 Eylül 2015 Salı 08:05
    Moderatör

Tüm Yanıtlar

  • Selamlar

     Öncelikle ilettiğiniz sorun iphone 6 IOS (8.0.2) versiyonun bug'u olduğu ve çok sayıda kullanıcıda yaşandığı belirtilmiş.Makaleyi paylaşıyorum,

    https://discussions.apple.com/thread/6567188?start=15

    başka Kullanıcıları denedim telefonuma kuruluyor onların telefonuna benim hesabımı kurmayı denedim olmadı >>>(daha önce yaptığınız belirtiniz fakat tekrar kontrol edin)Administrative accountlarda görülen bir sorundur.Şu adımları takip edin,ADUC konslunu açın->View menüsü,Advanced Features seçin->Kullanıcınızı seçip sağ klik properties->Security->Advanced->inhertance seçin->apply

    Ayrıca makalede anlatılan permissionlarıda kontrol edin,

    https://support.microsoft.com/en-us/kb/2579075


    This posting is provided AS IS with no warranties or guarantees,and confers no rights. Best regards Burak Uğur

    • Yanıt Olarak İşaretleyen Mustafa KURU 22 Eylül 2015 Salı 12:19
    22 Eylül 2015 Salı 08:05
    Moderatör
  • Mustafa bey merhaba,

    Mail hesabınızın farklı bir hesaba yönlendirmesi var ise bunu iptal edip tekrar deneyebilirmisiniz? Çalışırsa yönlendirmeyi sonra tekrar açarsınız.

    Kolya gelsin.


    Recep YUKSEL Ankara/TURKIYE

    22 Eylül 2015 Salı 08:40
  • Teşekkürler şuanda telefon iOS 9 ve daha önceki telefonumda kurulma sorunu yoktu oda iphone 6 ydı ve sonrasında plus aldım onadan kurulmuştu büyük olduğundan yeni bir iphone 6 aldım buna kurulmadı adımları izledim ama bir işe yaramadı.
    22 Eylül 2015 Salı 10:52
  • Teşekkürler yönendirme yok yanlız info ardesi bana yönlendirmesi vardı onu iptal ettim ama faydası olamdı.
    22 Eylül 2015 Salı 10:53
  • Selamlar

     Activesync ile ilgili error log'unu kontrol edip,yazabilirmisiniz...


    This posting is provided AS IS with no warranties or guarantees,and confers no rights. Best regards Burak Uğur

    22 Eylül 2015 Salı 11:01
    Moderatör
  • Sorunu bu makale ile çözdüm ilginiz ve yardımlarınız için teşekkürler
    Resolution

    To work around this issue, assign the Exchange Servers group the right to change permissions against msExchActiveSyncDevices objects. To do this, follow these steps:

    1. Start Active Directory Users and Computers.
    2. Click View, and then click to enable Advanced Features.
    3. Right-click the object where you want to change the Exchange Server permissions, and then click Properties.

      Note You can change permissions against a user, an organizational unit, or a domain.
    4. On the Security tab, click Advanced.
    5. Click Add, type Exchange Servers, and then click OK.
    6. In the Apply to box, click Descendant msExchActiveSyncDevices objects.
    7. Under Permissions, click to enable Modify Permissions.
    8. Click OK three times.
    22 Eylül 2015 Salı 11:18
  • Sorunu bu makale ile çözdüm ilginiz ve yardımlarınız için teşekkürler
    Resolution

    To work around this issue, assign the Exchange Servers group the right to change permissions against msExchActiveSyncDevices objects. To do this, follow these steps:

    1. Start Active Directory Users and Computers.
    2. Click View, and then click to enable Advanced Features.
    3. Right-click the object where you want to change the Exchange Server permissions, and then click Properties.

      Note You can change permissions against a user, an organizational unit, or a domain.
    4. On the Security tab, click Advanced.
    5. Click Add, type Exchange Servers, and then click OK.
    6. In the Apply to box, click Descendant msExchActiveSyncDevices objects.
    7. Under Permissions, click to enable Modify Permissions.
    8. Click OK three times.

    22 Eylül 2015 Salı 11:18
  • Selamlar

     Doğrudur,size ilk mesajımda gönderdiğim makalede anlatılan permissionlar,

    https://support.microsoft.com/en-us/kb/2579075


    This posting is provided AS IS with no warranties or guarantees,and confers no rights. Best regards Burak Uğur

    22 Eylül 2015 Salı 11:35
    Moderatör
  • Aynen öyle süpersin ;)
    22 Eylül 2015 Salı 12:20