none
Outlookta Exchange 2007 Bağlantısında Parola Soruyor RRS feed

  • Soru

  • Değerli arkadaşlar, 2008 Server Ent 64 bit üzerinde çalışan exchange 2007 de domeinde olan kullanıcıların ekranında server bağlantısını yapmak için sürekli karşılarına çıkan kullanıcı adı ve parola sorması.hiçbir işlem yapmadan direk iptal dediğimizde outlook gönder al yapıyor alış verişte problem yok fakat yapılan her işlemde bunu soruyor olması. Yardımcı olursanız çok sevinirim. Şimdiden çok teşekkür ederim.
    31 Ocak 2011 Pazartesi 14:37

Yanıtlar

  • Merhaba Aslan322,

    Deneme yapabilmeniz adına, sorun yasayan bir kullanıcıyı domain den cıkarıp, tekrar domain e almayı deneyebilirmiyiz?

    Ayrıca, Tek bir hesabı birden fazla Outlook a tanımlamıs olabilirmisiniz? Aynı anda Gonder/Al yaptıklarında kullanıcı adı ve parola soruyor olabilir.
    Bu sorunu tek bir userda mı yapıyor yoksa butun userlarda mı?
    Outlook yada Windows seviyesi bağımzıs mı yoksa, Mesela sadece Xp uzerine Turkce Office yuklu olanlar gibi spesifik bir durum var mı?
    Sorunun yasandigi tarihten hemen yakın bir usere oncesinde sunucunuza yuklenmis olan Update yada rollup ları yazabilirmisiniz.

    Konu ile ilgili olabilir, Arastiralım.

    Tesekkurler.


    Microsoft bu servisi kullanıcılarına yardım etme, Microsoft ürünleri ve teknolojileriyle ilgili bilgi bankasını genişletme amacıyla ücretsiz sunmaktadır.
    Bu içerik olduğu gibi benim tarafımdan hazırlanmış olup Microsoft tarafından herhangi gibi bir sorumluluk üstlenildiği anlamına gelmez.
    Facebook Üzerinden Takip Et!
    Twitter'da Takip Et!


    • Yanıt Olarak Öneren Serkan Bark 4 Şubat 2011 Cuma 12:57
    • Yanıt Olarak İşaretleyen Serkan Bark 7 Şubat 2011 Pazartesi 08:56
    2 Şubat 2011 Çarşamba 15:17

Tüm Yanıtlar

  • Merhaba bu sorun , siz hiçbir güvenlik ayarı ile oynamayıp olduysa , son alınan updateleri mutlaka kaldırıp serverı yeniden başlatmanızı öneririm.
    1 Şubat 2011 Salı 16:50
  • Merhaba Aslan322,

    Deneme yapabilmeniz adına, sorun yasayan bir kullanıcıyı domain den cıkarıp, tekrar domain e almayı deneyebilirmiyiz?

    Ayrıca, Tek bir hesabı birden fazla Outlook a tanımlamıs olabilirmisiniz? Aynı anda Gonder/Al yaptıklarında kullanıcı adı ve parola soruyor olabilir.
    Bu sorunu tek bir userda mı yapıyor yoksa butun userlarda mı?
    Outlook yada Windows seviyesi bağımzıs mı yoksa, Mesela sadece Xp uzerine Turkce Office yuklu olanlar gibi spesifik bir durum var mı?
    Sorunun yasandigi tarihten hemen yakın bir usere oncesinde sunucunuza yuklenmis olan Update yada rollup ları yazabilirmisiniz.

    Konu ile ilgili olabilir, Arastiralım.

    Tesekkurler.


    Microsoft bu servisi kullanıcılarına yardım etme, Microsoft ürünleri ve teknolojileriyle ilgili bilgi bankasını genişletme amacıyla ücretsiz sunmaktadır.
    Bu içerik olduğu gibi benim tarafımdan hazırlanmış olup Microsoft tarafından herhangi gibi bir sorumluluk üstlenildiği anlamına gelmez.
    Facebook Üzerinden Takip Et!
    Twitter'da Takip Et!


    • Yanıt Olarak Öneren Serkan Bark 4 Şubat 2011 Cuma 12:57
    • Yanıt Olarak İşaretleyen Serkan Bark 7 Şubat 2011 Pazartesi 08:56
    2 Şubat 2011 Çarşamba 15:17
  • Merhaba Aslan322,


    Testlerinizi yapabildiniz mi acaba? Sorununuz devam ediyorsa, lütfen geri dönüş yapmakta çekinmeyiniz.

    Teşekkürler.


    Microsoft bu servisi kullanıcılarına yardım etme, Microsoft ürünleri ve teknolojileriyle ilgili bilgi bankasını genişletme amacıyla ücretsiz sunmaktadır.
    Bu içerik olduğu gibi benim tarafımdan hazırlanmış olup Microsoft tarafından herhangi gibi bir sorumluluk üstlenildiği anlamına gelmez.
    Facebook Üzerinden Takip Et!
    Twitter'da Takip Et!


    4 Şubat 2011 Cuma 12:57