none
Exchange 2013 mailalıp göndermiyor. RRS feed

  • Soru

  • exchange 2013 kullanıyorum. dün nedense mail alım ve gönderimi durdu. iç network dahil. genel olarak event id 106 MSExchange Common hatası alıyorum. Uyarı olarak da event id 10010 MSExchange Mid-Tier Storage uyarısı alıyorum. CU2 kuruyum dedim ama bu seferde sunucu adı 15 karakteri geçiyor diye hata veriyor. Exchange sunucu adıda değişmiyor. Yardımcı olursanız memnun olurum.
    20 Temmuz 2013 Cumartesi 09:54

Yanıtlar

  • Merhaba Birol Bey

    Exchange 2013 yapısında domain tarafında herhangi bir değişiklik yapmadıysanız eğer.

    Service işlemlerine giderek exchange servislerinin olanlarını lütfen kontrol ediniz.

    Daha sonrasında cu1 kurulumu ? değilse önce cu1 kurunuz.


    MCT+MCITP+MCSA+MCTS

    • Yanıt Olarak İşaretleyen Burak ORDU 26 Temmuz 2013 Cuma 06:48
    22 Temmuz 2013 Pazartesi 18:19

Tüm Yanıtlar

  • Merhaba,

    Hizmetlerden Microsoft Exchange Transport ve Microsoft Exchange Frontend Transport hizmetlerini yeniden başlattığınızda durum nedir?

    22 Temmuz 2013 Pazartesi 06:43
  • Merhaba Birol Bey

    Exchange 2013 yapısında domain tarafında herhangi bir değişiklik yapmadıysanız eğer.

    Service işlemlerine giderek exchange servislerinin olanlarını lütfen kontrol ediniz.

    Daha sonrasında cu1 kurulumu ? değilse önce cu1 kurunuz.


    MCT+MCITP+MCSA+MCTS

    • Yanıt Olarak İşaretleyen Burak ORDU 26 Temmuz 2013 Cuma 06:48
    22 Temmuz 2013 Pazartesi 18:19
  • Bu tarz durumlarda servislerin yanında loglarıda incelemek gerekir. Bu sorunun bir çok nedeni olabilir.
    29 Kasım 2013 Cuma 12:15