none
Exchange Owa Boş Ekran Sorunu RRS feed

  • Soru

  • Öncelikle merhabalar, içinde bulunduğum sorun konusunda sizden yardım istiyorum, https://localhost/owa adresine giriş yaptığım anda sol tarafa doğru dikey olarak ince bir mavi çizgi çıkmaktadır, yardımcı olursanız sevinirim.
    28 Mart 2013 Perşembe 12:47

Yanıtlar

Tüm Yanıtlar

  • Merhaba,

    Farklı bir Browser dan OWA ya bağlanmaya çalıştığınızda aynı hatayı alıyormusunuz?

    İyi Çalışmalar


    Microsoft bu servisi kullanıcılarına yardım etme, Microsoft ürünleri ve teknolojileriyle ilgili bilgi bankasını genişletme amacıyla ücretsiz sunmaktadır.
    Bu içerik olduğu gibi benim tarafımdan hazırlanmış olup Microsoft tarafından herhangi bir sorumluluk üstlenildiği anlamına gelmez.
    Facebook Üzerinden Takip Et!
    Twitter'da Takip Et!

    İletişim : enginyukselen[at]hotmail[nokta]com

    28 Mart 2013 Perşembe 14:01
  • evet aynı hatayı alıyordum, şimdi exchange ve iis restore yaptım. şimdi aldığım hata ise 500.24 internal server error bunun çözümünü bulamadım, öncesi problem buydu tekrar aynı probleme dondum.
    28 Mart 2013 Perşembe 16:32
  • Merhabalar,

    Web sayfamdan Exchange sunucular için IIS ayarlarının neler olması gerektiğini kontrol edebilirsiniz:

    http://ortacdemirel.com/exchange-2010-iis-yetkilendirme-ayarlari/

    29 Mart 2013 Cuma 08:53
  • Selam,

    Exchange Server versiyonu nedir?OWA Virtual Directory resetlenerek default ayarlara çekilebilir.

    http://technet.microsoft.com/en-us/library/ff629372(v=exchg.141).aspx


    www.serhadmakbuloglu.com

    2 Nisan 2013 Salı 10:10