none
Exchange 2013 Te database mount edilemedi hatası alıyoruz. Nasıl çözebiliriz? RRS feed

  • Soru

  • Merhaba,

    Exchange 2013 Enterprise kullanıyoruz. Yanlışlıkla makina kapanması yaşadık. Ardından Event Wiever da şu hataları aldık.

    At '7/15/2013 1:43:16 PM' the copy of database 'Mailbox Database 0524114147' on this server was unexpectedly dismounted. The error returned by failover was "There is only one copy of this mailbox database (Mailbox Database 0524114147). Automatic recovery is not available.".  For more specific information about the failures, consult the event log on the server for other "ExchangeStoreDb" events.

    and this error

    Active Manager failed to mount database Mailbox Database 0524114147 on server mail.ugrl.gov.tr. Error: An Active Manager operation failed. Error: The database action failed. Error: Operation failed with message: MapiExceptionDatabaseError: Unable to mount database. (hr=0x80004005, ec=1108)
    Diagnostic context:
        Lid: 65256  
        Lid: 10722   StoreEc: 0x454     
        Lid: 1494    ---- Remote Context Beg ----
        Lid: 45120   dwParam: 0x207246
        Lid: 57728   dwParam: 0x207311
        Lid: 46144   dwParam: 0x2073CC
        Lid: 34880   dwParam: 0x2073CC
        Lid: 34760   StoreEc: 0xFFFFFE0B
        Lid: 46144   dwParam: 0x2075B1
        Lid: 34880   dwParam: 0x2075B1
        Lid: 54472   StoreEc: 0x1388    
        Lid: 42184   StoreEc: 0x454     
        Lid: 1750    ---- Remote Context End ----
        Lid: 1047    StoreEc: 0x454    

    Bu hataları nasıl aşabiliriz?

    Teşekkürler

    15 Temmuz 2013 Pazartesi 10:46

Tüm Yanıtlar