none
Problème suite connexion ActiveDirectory RRS feed

  • Obecná diskuse

  • Bonjour, 

    J’avais un PC qui tournais sous  pro avec un domaine sur windows Server 2012 R2.
    j’ai passer pc sous Windows 10 Pro.

    Lorsque j’ai voulu me reconnecter à mon domaine tout s’est bien passer il a redémarré sans problème pour appliquer le domaine. J’ai éteint le PC et rallumer le lendemain impossible de démarrer je reste bloqué sur l’écran de démarrage noire avec une roue blanche qui tourne. 

    J’ai donc réinstaller complètement Windows 10 proprement. Je me suis reconnecter au domaine. Je redémarre tout va bien. J’éteins mon pc et la rebelotte impossible de démarre toujours le même écran. 

    AD gère quelque règle GPO mais rien de bien méchant. 

    Config:

    Serveur HP Prolian ML 350 g6 
    Windows server 2012 R2 
    32go de RAM
    2To de mémoire 
    2 machine en Hyper-V (MySQL et SQLServer)
    Gestionnaire de domaine Active Directory

    PC 
    HP prodesk 600 g1 
    8go de RAM 
    128 go SSD
    Windows 10 pro dernière version (09/01/2020)

    Bonne journée 
    středa 22. ledna 2020 12:55

Všechny reakce

  • Bonjour, 

    Vous pouvez connecter sur votre ordinateur avec un compte administrateur local ? avez-vous débrancher l'ordinateur du réseau et connecter ? avez-vous vérifier s'il y a eu un problème hardware ? 


    "Vote or mark as answer if you think useful" "Marquer comme réponse les réponses qui ont résolu votre problème"

    středa 22. ledna 2020 13:02
  • Bonjour,

    Merci pour cette réponse rapide.

    Je ne peut pas démarrer Windows. lorsque je démarre mon PC :

    Ecran BIOS HP -> ecran noir avec logo Windows -> Ecran noir avec une roue blanche qui tourne en bas 

    Pas de réponse du clavier ou quoi que ce soit.

    En débranchant le câble réseau même problème.

    A priori pas de soucis matériel car je peut réinstaller Windows sans problème.

    Cordialement 

    Antonin MERY 

     


    středa 22. ledna 2020 13:40