none
Internet Explorer und TLS-Unterstützung RRS feed

  • Frage

  • Moin,

    gibt es irgendwo eine Liste, bis zur welcher IE-Version nur TLS 1.0 und 1.1 unterstützt wird?
    Mit anderen Worten, ob welcher IE Version kam TLS 1.2/1.3 ins Spiel, sozusagen?

    Liebe Grüße

    Mittwoch, 13. November 2019 09:09

Alle Antworten