none
Hintergrund aus GPO wird nicht angezeigt RRS feed

  • Frage

  • Hallo,

    wir haben unser Company Hintergrundbild per GPO verteilt und gesetzt.

    Seit ein paar Tagen haben einige User nur noch einen schwarzer Hintergrund.

    Das Wallpaper liegt in dem richtigen Verzeichnis auf dem Client und in den Hintergrund Einstellung wird es in der Vorschau sauber angezeigt.

    Die Einstellungen aus der GPO werden auch sauber in der Registry übernommen. 

    In der Einstellungen für Erleichterte Bedienung -> Anzeige ist die Einstellung ist die Einstellung "Desktophintergrundbild anzeigen" aktiviert.


    • Bearbeitet D.Geismann Mittwoch, 6. Mai 2020 10:34
    Mittwoch, 6. Mai 2020 10:28

Antworten

  • Hallo D.Geismann,

    Habt ihr es versucht, den Inhalt von C:\Users\USERNAME\AppData\Roaming\Microsoft\Windows\Themes von den betroffenen Profilen zu leeren, dann den User erneut einloggen?

    Grüße,

    Yavor

    • Als Antwort markiert D.Geismann Mittwoch, 6. Mai 2020 11:46
    Mittwoch, 6. Mai 2020 11:02
    Moderator

Alle Antworten

  • Hallo D.Geismann,

    Habt ihr es versucht, den Inhalt von C:\Users\USERNAME\AppData\Roaming\Microsoft\Windows\Themes von den betroffenen Profilen zu leeren, dann den User erneut einloggen?

    Grüße,

    Yavor

    • Als Antwort markiert D.Geismann Mittwoch, 6. Mai 2020 11:46
    Mittwoch, 6. Mai 2020 11:02
    Moderator
  • Danke für die schnelle und kompetente Antwort. Das ist die Lösung gewesen.
    Mittwoch, 6. Mai 2020 11:46