none
WINDOWS 7 NO RECONOCE USB 16 o 32 GB RRS feed

  • Pregunta

  • Desde que instalé Windows 7 , no puedo usar pendrives de 16 o 32 GB, reconoce los dispositivos, pero solo me deja explusarlos, o a veces ni eso, tengo que quitarlos a "palo seco" no me deja ni entrar a ver archivos, ni nada por el estilo.

    He probado diversos programas ( USBFormat, LLformat, etc. ) para formatear las pendrives, pero sin resultado ; Ni deja formatear, ni dejan entrar,  aunque eso si, Windows me dice que los drivers están actualizados.

    Y ahora viene lo mejor, los mismos pendrives, si son reconocidos en otro ordenador con Windows 7 instalado , cual es el problema ?

    gracias por vuestra ayuda, salu2
    lunes, 16 de noviembre de 2009 15:59

Respuestas

  • Es que si has hasta formateado y actualizado Bios, el problema debe radicar en la parte física ya, lo mejor sería esperar qué te responden de tu fabricante, porque no hay razón para que Windows 7 deje de reconocer los pendrive así tengan ese tamaño.

    Como duda, te sucede esto en todos los puertos?
    Sergio Calderón
    Microsoft Student Partners
    lunes, 16 de noviembre de 2009 17:19
    Moderador
  • gracias por responder tan rapidamente, a los dos, Sergio y Jose Manuel, la verdad es que he pasado un finde terrible, probando cosas, intentanto que Windows me las reconociera, etc, ya se que puedo usarlas en el portatil, pero esa no es la cuestion, asi que esperaré a ver que me cuentan los de ASUS, y si por casualidad resuelvo el problema, lo postearé aqui por si le sirve alguna vez a alguien :)


    gracias de nuevo a los dos , salu2
    Prueba en todos los puertos... traseros y delanteros. Y mirate tambien las actualizaciones de bios...

    Un saludo,

    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    lunes, 16 de noviembre de 2009 17:43

Todas las respuestas

  • Te sucede desde el principio, osea desde que instalste Windows 7? Cuál instalaste, y de dónde lo bajaste?
    Ten en cuenta que si te empezó a suceder desde el inicio de instalación, muy seguramente fue fallo nativo de copiado o expandido de archivos, o e instalación en general, y lo mejor sería reinstalar asegurándote de instalarlo desde un DVD que sea funcional y probado.

    Saludos,
    Sergio Calderón
    Microsoft Student Partners
    lunes, 16 de noviembre de 2009 16:04
    Moderador
  • Desde que instalé Windows 7 , no puedo usar pendrives de 16 o 32 GB, reconoce los dispositivos, pero solo me deja explusarlos, o a veces ni eso, tengo que quitarlos a "palo seco" no me deja ni entrar a ver archivos, ni nada por el estilo.

    He probado diversos programas ( USBFormat, LLformat, etc. ) para formatear las pendrives, pero sin resultado ; Ni deja formatear, ni dejan entrar,  aunque eso si, Windows me dice que los drivers están actualizados.

    Y ahora viene lo mejor, los mismos pendrives, si son reconocidos en otro ordenador con Windows 7 instalado , cual es el problema ?

    gracias por vuestra ayuda, salu2
    ¿ese windows 7 es la final? ¿comprarda o "bajada" de sitios de internet?... ¿de donde?... ¿y que mas cosas tienes instaladas?
    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    lunes, 16 de noviembre de 2009 16:56
  • Te sucede desde el principio, osea desde que instalste Windows 7? Cuál instalaste, y de dónde lo bajaste?
    Ten en cuenta que si te empezó a suceder desde el inicio de instalación, muy seguramente fue fallo nativo de copiado o expandido de archivos, o e instalación en general, y lo mejor sería reinstalar asegurándote de instalarlo desde un DVD que sea funcional y probado.

    Saludos,
    Sergio Calderón
    Microsoft Student Partners

    Tengo instalado Windows 7 Ultimate 6.1.7600
    Placa ASUS P5K
    Tarjeta NVidia GEFORCE  9600 GT
    Sistema de x86

    me sucede desde el principio, y el mismo windows 7 Ultimate , está instalado en el portatil, y si funcionan los pendrives :P


    en cuanto a reinstalar, me pasé el sabado copiando archivos, para formatear,  ya he formateado y dejado limpio  el disco duro y vuelto a instalar , por si las moscas, pero no ha resultado :(


    incluso antes de formatear, con el disco de Windows 7,  intenté reparar a ver si así se solucionaba el problema, y tampoco hubo resultados .




    por cierto, gracias por contestar tan rapido :)
    • Editado arwencita lunes, 16 de noviembre de 2009 17:02
    lunes, 16 de noviembre de 2009 16:59


  • Tengo instalado Windows 7 Ultimate 6.1.7600



    ¿comprada?...

    Un saludo,


    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    lunes, 16 de noviembre de 2009 17:00
  • si, asi es , comprada y pagada !!!
    lunes, 16 de noviembre de 2009 17:06
  • si, asi es , comprada y pagada !!!
    Si una version final que funciona en otras maquinas, en una en particular da un problema determinado, este está entonces relacionado con el propio hardware (o lo mas probable con su Bios y que el fabricante tenga una revision de esa Bios).

    Mi consejo por tanto es que actualices la Bios y si el problema continúa que te pongas en conttacto con el fabricante de la maquina.


    Jose Manuel Tella Llop news://jmtella.com

    lunes, 16 de noviembre de 2009 17:09
  • lo primero que hice fue actualizar la bios, por cierto, mucho mas facil de hacer que con Win98 :P  ( resultado optimo )

    lo segundo que hice fue intentar reparar Windows con el disco de Windows ( resultado negativo )

    lo tercero,  intentar formatear los pendrives con programas ajenos a Windows, porque windows no me dejaba . ( resultado negativo )

    lo cuarto, copiar todos mis datos  ( resultado optimo )

    5º formatear el disco duro ( resultado optimo )

    6º instalar de nuevo Windows ( resultado optimo )

    pero sigue sin reconocer los pendrives de 16 y 32 gigas, en cuanto a los de 1,2 o 4 gigas , los reconoce sin problemas .

    en cuanto a ponerme en contacto con mi fabricante, ya lo hice el viernes, por email, y estoy esperando respuesta ( espero que ésta sea favorable )

    gracias Jose Manuel 
    lunes, 16 de noviembre de 2009 17:16
  • Es que si has hasta formateado y actualizado Bios, el problema debe radicar en la parte física ya, lo mejor sería esperar qué te responden de tu fabricante, porque no hay razón para que Windows 7 deje de reconocer los pendrive así tengan ese tamaño.

    Como duda, te sucede esto en todos los puertos?
    Sergio Calderón
    Microsoft Student Partners
    lunes, 16 de noviembre de 2009 17:19
    Moderador
  • gracias por responder tan rapidamente, a los dos, Sergio y Jose Manuel, la verdad es que he pasado un finde terrible, probando cosas, intentanto que Windows me las reconociera, etc, ya se que puedo usarlas en el portatil, pero esa no es la cuestion, asi que esperaré a ver que me cuentan los de ASUS, y si por casualidad resuelvo el problema, lo postearé aqui por si le sirve alguna vez a alguien :)


    gracias de nuevo a los dos , salu2
    lunes, 16 de noviembre de 2009 17:25
  • gracias por responder tan rapidamente, a los dos, Sergio y Jose Manuel, la verdad es que he pasado un finde terrible, probando cosas, intentanto que Windows me las reconociera, etc, ya se que puedo usarlas en el portatil, pero esa no es la cuestion, asi que esperaré a ver que me cuentan los de ASUS, y si por casualidad resuelvo el problema, lo postearé aqui por si le sirve alguna vez a alguien :)


    gracias de nuevo a los dos , salu2

    Hola, con gusto, aunque sí te sucede en cada puerto que conectas? frontales y traseros?
    Sergio Calderón
    Microsoft Student Partners
    lunes, 16 de noviembre de 2009 17:26
    Moderador
  • gracias por responder tan rapidamente, a los dos, Sergio y Jose Manuel, la verdad es que he pasado un finde terrible, probando cosas, intentanto que Windows me las reconociera, etc, ya se que puedo usarlas en el portatil, pero esa no es la cuestion, asi que esperaré a ver que me cuentan los de ASUS, y si por casualidad resuelvo el problema, lo postearé aqui por si le sirve alguna vez a alguien :)


    gracias de nuevo a los dos , salu2
    Prueba en todos los puertos... traseros y delanteros. Y mirate tambien las actualizaciones de bios...

    Un saludo,

    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    lunes, 16 de noviembre de 2009 17:43
  • Cuando actualicé la bios, hice una copia por si acaso :)  por lo que despues de actualizarla y comprobar que seguian sin funcionar los pendrives, volví a instalar la anterior bios que tenia el ordenador . Tampoco funcionaron . Volvi a instalar la nueva actualizacion .

    he probado las salidas de puertos USB de todo el PC,  delanteras y traseras, todas las llaves que tengo de 1 Gb , 2 GB , 4 GB y 8 Gb funcionan sin problemas , sólo las dos que tengo de 16 Gb y 32 GB no funcionan .

    Lo mejor de todo es que Windows las ve ( aqui os he subido una captura )  :  http://i83.servimg.com/u/f83/11/63/93/94/pen_re10.png


    pero .... no me deja trabajar con ella, ni hacer nada, si le doy encima se colapsa el ordenador y tengo que reiniciar :(


    sigo esperando respuesta de ASUS , a ver que me diran :P


    salu2


    miércoles, 18 de noviembre de 2009 20:02


  • Lo mejor de todo es que Windows las ve ( aqui os he subido una captura )  :  http://i83.servimg.com/u/f83/11/63/93/94/pen_re10.png


    pero .... no me deja trabajar con ella, ni hacer nada, si le doy encima se colapsa el ordenador y tengo que reiniciar :(


    sigo esperando respuesta de ASUS , a ver que me diran :P


    Esto si que tiene toda la pinta de error hardware... (normalmente de Bios). A ver que te dice Asus...

    Un saludo,

    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    miércoles, 18 de noviembre de 2009 20:04
  • Sí, porque empezando que el mismo ReadyBoost está hecho para soportar toda esta capacidad y integrarla al sistema =/

    Coméntanos qué te resuelven en ASUS!
    Sergio Calderón
    Microsoft Student Partners
    miércoles, 18 de noviembre de 2009 23:35
    Moderador
  • bueno los de ASUS han respondido que si tengo la bios actualizada, los drivers actualizados, y no he alterado en nada el hardware del PC ( aun está en garantia )  no saben de que se puede tratar :P

    Ademas me aconsejan volver a Vista !!! ya que con ese SO no tenia problemas :P

    la verdad, no pienso volver a Vista despues de tener el Seven,  me encanta y antes tiro los Pendrives :)

    He estado pensando que tal vez , y digo tal vez, haya algun servicio de Windows que no esté como debiera estar  ( es solo una idea , no me comais viva :P )

    que os parece ?

    He conseguido, gracias a un programa llamado ServiWin ( gratuito y en español )  copiar todos los servicios y drivers instalados en el ordenador , seria apropiado ponerlos aqui ? 

    espero vuestra respuesta, porque no pienso darme ( aún ) por vencida :)


    salu2
    jueves, 19 de noviembre de 2009 21:05

  • He estado pensando que tal vez , y digo tal vez, haya algun servicio de Windows que no esté como debiera estar  ( es solo una idea , no me comais viva :P )

    que os parece ?

    No. No tiene nada que ver. Fijate que con los de 8GB te funciona y si nos das una lista de drivers malamente se puede ver nada ya que si realmente hubiese algo que hayas instalado y ha dañado el sistema, será un filtro y ese no sale en la lista de drivers.

    ¿por que no instalas otro windows 7 en discos virtual?... no te molestará con el actual, lo podrás borrar eliminando solo un archivo y de esa manera lo pruebas con una instalacion totalmente virgen...

    Leete este articulo mio:


    Un saludo,



    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    jueves, 19 de noviembre de 2009 21:22
  • pues voy a probar !
    viernes, 20 de noviembre de 2009 7:43
  • pues voy a probar !

    ok... comentanos...

    Un saludo,
    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    viernes, 20 de noviembre de 2009 10:43
  • bueno, os cuento :

    instalé el Virtual Hard Disk con Windows 7 , en él instalé de nuevo Windows 7  , pero no funcionaron los pendrives :(

    como dispongo de dos discos duros , en el 2º instale otro VHD e instalé en el Linux y cual fue mi sorpresa al ver que reconocia, y me dejaba trabajar con los pendrives sin problemas :)

    Por lo que pude copiar los archivos que tenia en esos pendrives y guardarlos en un DVD :)

    De nuevo en Windows 7 , el problema persiste, no me deja trabajar con ellos, pero si con los pendrives pequeños ( los de 1,2,4, y 8 Gb )

    Solucion : los he regalado , no funcionan en mi ordenador , pero si en otros con XP o Vista , incluso en Linux .

    El problema debe ser mi ordenador, segun ASUS, todo está bien , así que no se responsabilizan de nada :( ya que si funcionaban en Vista, deberian funcionar en Seven .


    doy por terminada esta consulta, agradezco mucho la atencion personalizada que dais, no os podeis imaginar cuanto :)


    Seguiré leyendoos, siempre se aprende algo de Jose Manuel , de Sergio o de los demas usuarios


    un abrazo y salu2 para todos




    sábado, 21 de noviembre de 2009 17:18


  • El problema debe ser mi ordenador, segun ASUS, todo está bien , así que no se responsabilizan de nada :( ya que si funcionaban en Vista, deberian funcionar en Seven .


    doy por terminada esta consulta, agradezco mucho la atencion personalizada que dais, no os podeis imaginar cuanto :)


    Seguiré leyendoos, siempre se aprende algo de Jose Manuel , de Sergio o de los demas usuarios





    ¿y que tal una actualizacion de la Bios?... porque todo suena a eso -insisto, aunque sea alguna de las betas de ASUS para tu placa madre, quei siempre tiene-... Microsoft es muy extricto con las normal, y el que una cosa funcione en otros sistemas no quiere decir que esa cosa esté bien... 

    Un saludo,

    Jose Manuel Tella Llop news://jmtella.com

    sábado, 21 de noviembre de 2009 18:13


  • El problema debe ser mi ordenador, segun ASUS, todo está bien , así que no se responsabilizan de nada :( ya que si funcionaban en Vista, deberian funcionar en Seven .


    doy por terminada esta consulta, agradezco mucho la atencion personalizada que dais, no os podeis imaginar cuanto :)


    Seguiré leyendoos, siempre se aprende algo de Jose Manuel , de Sergio o de los demas usuarios





    ¿y que tal una actualizacion de la Bios?... porque todo suena a eso -insisto, aunque sea alguna de las betas de ASUS para tu placa madre, quei siempre tiene-... Microsoft es muy extricto con las normal, y el que una cosa funcione en otros sistemas no quiere decir que esa cosa esté bien... 

    Un saludo,

    Jose Manuel Tella Llop news://jmtella.com

    ya he probado varias actualizaciones de la Bios, desde la version 0803 que venia cuando compré el ordenador, hasta la 1201 que es la ultima disponible para mi placa base

    y con todas ellas he probado los pendrives , sin exito .

    Actualmente he dejado la version 1201 , que por ahora , es la ultima , y todo me funciona de maravilla, exceptuando esos dos pendrives :(


    Agradezco muchisimo el interes , gracias


    Salu2
    lunes, 23 de noviembre de 2009 14:20


  • El problema debe ser mi ordenador, segun ASUS, todo está bien , así que no se responsabilizan de nada :( ya que si funcionaban en Vista, deberian funcionar en Seven .


    doy por terminada esta consulta, agradezco mucho la atencion personalizada que dais, no os podeis imaginar cuanto :)


    Seguiré leyendoos, siempre se aprende algo de Jose Manuel , de Sergio o de los demas usuarios





    ¿y que tal una actualizacion de la Bios?... porque todo suena a eso -insisto, aunque sea alguna de las betas de ASUS para tu placa madre, quei siempre tiene-... Microsoft es muy extricto con las normal, y el que una cosa funcione en otros sistemas no quiere decir que esa cosa esté bien... 

    Un saludo,

    Jose Manuel Tella Llop news://jmtella.com

    ya he probado varias actualizaciones de la Bios, desde la version 0803 que venia cuando compré el ordenador, hasta la 1201 que es la ultima disponible para mi placa base

    y con todas ellas he probado los pendrives , sin exito .

    Actualmente he dejado la version 1201 , que por ahora , es la ultima , y todo me funciona de maravilla, exceptuando esos dos pendrives :(


    Agradezco muchisimo el interes , gracias


    Salu2
    ¿y de otras marcas y de esa capacidad?...

    Un saludo,

    Jose Manuel Tella Llop news://jmtella.com

    lunes, 23 de noviembre de 2009 14:43
  • hola jose manuel, siento no haberte leido antes, pero si , he probado otros pendrives de esa capacidad y no tengo problemas en otros sistemas operativos, pero en el Seven, tardan en cargar , pero lo hacen , aunque tenga que esperar 15 minutos y no estoy exagerando.

    Simplemente esos dos de 16 y 32 gigas no los lee Windows 7  .

    Tambien actualicé el .net framework ( ya se que no tiene nada que ver, pero si las moscas ) , el java, etc.

    en fin que ya no se que mas actualizar porque el hardware está actualizado completamente y el software tambien .


    agradecida de que sigas ayudandome , salu2
    sábado, 12 de diciembre de 2009 12:03
  • hola jose manuel, siento no haberte leido antes, pero si , he probado otros pendrives de esa capacidad y no tengo problemas en otros sistemas operativos, pero en el Seven, tardan en cargar , pero lo hacen , aunque tenga que esperar 15 minutos y no estoy exagerando.

    Simplemente esos dos de 16 y 32 gigas no los lee Windows 7  .

    Tambien actualicé el .net framework ( ya se que no tiene nada que ver, pero si las moscas ) , el java, etc.

    en fin que ya no se que mas actualizar porque el hardware está actualizado completamente y el software tambien .


    agradecida de que sigas ayudandome , salu2
    Es que a lo mejor no tenias que haber actualizado nada... y algun software instalado es el que causa problemas.

    ¿por que no instalas un senven en disco virtual?,,, aunque sea ligeramente mas lento puedes probar así sin instalar nada mas y luego para eliminarlo es simple, se borra un solo archivo (que es el disco virtual) y se quita la entrada dial en el arranque y a correr...

    Leete este articulo mio:

    Un saludo,

    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    sábado, 12 de diciembre de 2009 12:08
  • Hola, quizà ha pasado mucho tiempo pero como me encuentro con el mismo problema he estado buscando en internet y de esta manera he llegado a este post que me he leido completo porque tambien tengo una asus pk5 y tampoco me reconoce el usb de 16 Gb que tengo de la marca tdk y si todos los restantes.

    Desesperanzado porqué he visto que todas las soluciones propuestas no habian funcionado he estado tambien a punto de tirar el usb (que con todos los otros pc's y portatiles funciona), cuando he encontrado la solución al menos para mi caso.

    No entendia que al insertar el usb el pc hiciese el tipico sonido ning nong que indica que advierte de la inserción, pero sin embargo no aparecia la tipica ventana emergente para seleccionar la accion que desees ni si ejecutava el explorador aparecia unidad alguna.

    En el administrador de discos tampoco aparecia ninguna unidad (a veces con algun usb al insertar en el xp hacia ning nong pero solo veia la unidad a través del administrador), pero como digo en 7 nada de nada.

    Pero se me ha ocurrido mirar en el "administrador de dispositivos" en el que no hay ninguno señalado con triangulo amarillo y bajo el epigrafre "unidades de disco", ahí si que aparecia el usb.

    Entonces he clicado con el boton derecho para abrir el menu contextual y resulta que el dispositivo estava deshabilitado (no tengo ni idea de porqué), con lo que le he dado a habilitar, et voilà, arreglado e immediatamente se me ha abierto la pantalla típica de elegir acción.

    Espero que os sirva.

    Un saludo.

    lunes, 19 de abril de 2010 17:52
  • ....

    Entonces he clicado con el boton derecho para abrir el menu contextual y resulta que el dispositivo estava deshabilitado (no tengo ni idea de porqué), con lo que le he dado a habilitar, et voilà, arreglado e immediatamente se me ha abierto la pantalla típica de elegir acción.

    ....

    ..en algun momento tuviste que deshabilitarlo... :-P

    Y gracias por el feedback.

     


    Jose Manuel Tella Llop news://jmtella.com

    lunes, 19 de abril de 2010 18:05
  • No se si a alguno le sirva, pero a mi me paso exactamente lo mismo y despues de muchos dolores de cabeza encontré que era porque había instalado el  Kies (Software de Samsung para conectar la pc con celulares)

    La solución la encontré matando todos los procesos correspondientes a este programa y ahora reconoce el pendrive sin problemas.

    Lo dejo acá para el que le sirva,

    Saludos

    miércoles, 3 de abril de 2013 19:50
  • Me sucedia lo mismo con un USB de 32 Gb, Prieba a instalar nuevamente el controlador, dado que si reconoce el usb como Mass Storage, Instala nuevamente el controlador o driver a partir de la Opcion Dispositivos e Impresoras en el panel de control, dale a propiedades del mismo y en mi caso se le reconocia como desconocido asi que nada mas volvi a instalar el controlador o actualizar el mismo cambiando la configuración y buscando el controlador en el equipo y la unica opcion que te da es de Universal Bus o algo así y lo instala nuevamente 

    Saludos!

    domingo, 31 de mayo de 2015 19:37
  • Este artículo me ayudó para resolver el mismo problema, aunque originalmente sirve para formatear pc desde usb; sigan los pasos ahí descritos, y resolverán el problema. Este artículo pertenece a la página de josantespro. me tocó quitar las imágenes, pero sigan los pasos descritos: suerte.

    Lo primero que debemos tener es:

    1 pc con sistema Vista o Se7en

    1 dispositivo usb o pendrive (dependiendo del sistema operativo a incluir se determina la capacidad del pendrive. Un Windows XP SP3 original sin modificar, cabe perfectamente en una usb de 1 giga, mientras que Vista/7 necesitan mínimo una de 4 gigas)

    Es necesario una memoria usb que no tengan ningún archivo importante, ya que se formateará y no quedara rastro de nada. No se preocupen, si queda espacio en su USB, no se preocupen, pueden usarla aun como tal si quieren seguir teniendo su Windows instalable desde USB, mientras no borren ningún archivo copiado en la usb por este procedimiento.

    Para que el booteo por USB sea posible, asegúrate que la placa acepta ese tipo de inicio. Por lo general, las placas recientes no tienen ningún inconveniente en hacerlo.

    Puedes instalar con este método Windows XP/Vista/Se7en, PERO, OJO solo puedes preparar la USB desde Windows Vista/Se7en.

    Teniendo en cuenta estos  puntos, comencemos

    Abrir el símbolo del sistema, este se encuentra en Todos los programas > Accesorios > Símbolo del sistema.
    * Si usas Windows Vista o Windows 7, favor de darle click derecho > ejecutar como administrador

    Ya en el símbolo del sistema, escribir:

    diskpart

    y presionar Enter.

    Una vez cargado el programa, que tarda unos cuantos minutos  en cargar, escribir

    list disk

    y lo mismo, presionar Enter; este comando lista los discos disponibles en el sistema, de la misma, ver cual es el número correspondiente para la unidad USB.

    Ahora  aparecera en pantalla una lista de los discos que tienes conectados a tu computador, tanto discos duros como memorias usb’s. Identifica que número de disco es tu memoria (básate con el tamaño de la memoria), y ahora ejecuta

    select disk X

    donde X es el número de disco de la unidad USB.

    Ahora, Ejecutar en el siguiente orden, los siguiente comandos (esperar entre cada uno el mensaje de confirmación de que la operación se realizó correctamente):

    clean
    create partition primary
    select partition 1
    active
    format fs=fat32 quick
    assign
    exit

    martes, 4 de agosto de 2015 18:09
  • Si el usb se conecta en forma frontal a la cpu, estos puertos generalmente no los reconoce porque están configurados de la forma primaria (quiero decir que son puertos usb 1.0 hacia abajo), si los conecta en la parte POSTERIOR DE LA CPU, SI LO RECONOCERÁ Y PODRÁ DARLE FORMATO O USARLOS.
    lunes, 9 de septiembre de 2019 14:39
  • Yo no iría recomendando a la gente actualizar una BIOS sin saber si quien lo va a hacer sabe bien que hace, puede quedarse sin pc (lo digo por experiencia).

    Saludos,


    Gerardo,

    lunes, 9 de septiembre de 2019 14:50
  • Si el usb se conecta en forma frontal a la cpu, estos puertos generalmente no los reconoce porque están configurados de la forma primaria (quiero decir que son puertos usb 1.0 hacia abajo), si los conecta en la parte POSTERIOR DE LA CPU, SI LO RECONOCERÁ Y PODRÁ DARLE FORMATO O USARLOS.

    Totalmente falso. Ningún PC posee puertos USB 1.0 hace años, estos fueron desapareciendo en la época del Pentium III. Por el contrario, muchos de los modelos de Asus recientes (Equipos a los que se refiere este hilo)  tienen puertos USB 3.0 frontales.

    A este for le hace falta una limpieza, bloqueo de mensajes e hilos antiguos para la eliminación de estas falsedades, se esta haciendo norma que se levanten hilos de hace varios años para poner inexactitudes o mentiras descaradas pensado que los participantes originales no les van a desmentir.


    Saludos cordiales. Ivan

    sábado, 21 de septiembre de 2019 13:50