none
No puedo ver equipos del dominio RRS feed

  • Pregunta

  • He actualizado dos equipos a Windows 10 en noviembre del pasado año, todo correcto en la actualización y en el mes de prueba. Pero ahora no consigo ver los equipos conectados a la red, cuando antes si podía.

    Los equipos están en un dominio, la unidades de red anteriormente creadas son completamente accesibles y si en el administrador de archivos pongo \\ip del equipo puedo acceder a las carpetas compartidas de ese equipo.

    He deshabilitado el Firewall y me hace lo mismo.

    ¿¿ ??

    Estoy un poco perdido

    viernes, 15 de enero de 2016 8:01

Todas las respuestas

  • Por lo que se, Windows 10 no usa dominios, en su lugar utiliza grupos de trabajo... mas allá de esto no te puedo ayudar
    viernes, 15 de enero de 2016 8:41
  • Pues no lo entiendo, los equipos están unidos al dominio....es mas al actualizar desde W 8.1 veían perfectamente a los equipos. Y si eso no fuera suficiente tengo un W10 en VirtualBox y esta también unido al dominio y ve perfectamente a los equipos del dominio.


     
    viernes, 15 de enero de 2016 8:45
  • Puedes optar por habilitar en panel de control el acceso a redes

    viernes, 15 de enero de 2016 17:14
  • No entiendo la explicación, por favor detalla un poco.

    Gracias

    viernes, 15 de enero de 2016 17:27
  • Hola Gustavo,

    Creo que a lo que se refiere Octavio respecto al panel de control es esto

    La ruta para llegar aqui es panel de control - Network And Sharing Center - Change Advanced Sharing Settings

    Espero que sirva la explicacion

    Gracias a ambos!

    Saludos

    domingo, 17 de enero de 2016 4:23
  • He comprobado esas opciones y ya están configuradas de ese modo.

    Gracias

    lunes, 18 de enero de 2016 9:02
  • He probado a sacar el equipo del dominio, reiniciar y volverlo a añadir al dominio, y sigue haciendo lo mismo.
    miércoles, 20 de enero de 2016 15:35
  • No puede votar su propia entradaTengo el mismo problema, 4 PCs con Windows 10 Pro, y una con 7, cuando instale el W10 se venían todos los equipos, hoy desde RED, hay dias que apaceren y otros no, la red funciona normalmente, desde W7 puedo ver todos los equipos. Creo que fué luego de un Update de Windows, que empezó este problema, también leí en varios foros el mismo problema. Supongo que es un problema de W10.-
    lunes, 22 de febrero de 2016 13:41
  • He detectado que esto ocurre cuando la versión de Windows 10 es la 10586 en los equipos en los que corre la versión 10240 no sucede este problema.

    En una máquina virtual tengo un Windows 10 Insider, siempre pensé que en este programa (Insider) iban liberando versiones previas antes de lanzarlas a la publico en general. Una especie de test. Hoy he descubierto que aunque lo tengo actualizado si siendo la versión 10240 y por ello veo perfectamente todos los equipos del dominio.

    En los otros equipos (W10) al actualizar desde la 10240 a la versión 10586 se dejan de ver todos los equipos de la red. ¿¿ ??

    lunes, 22 de febrero de 2016 16:14