none
DESAPARECEN LOS FORMULARIOS CREADOR EL EL SERVIDOR DE IMPRESION RRS feed

  • Pregunta

  • Hola: Tengo el siguiente problema.

    Ultimamente, casi todos los dias, cuando necesitamos imprimir distintos documentos desde el ERP vemos que no aparecen los formularios que hemos creado en el servidor de impresion.

    Si vamos al servidor de impresion, tampoco están

    El caso es que si reiniciamos el servicio cola de impresion, dichos formulario vuelven a aparecer

    Alguna pista?

    Gracias de antemano


    Joxe

    miércoles, 27 de mayo de 2020 8:13

Todas las respuestas

  • Hola Joxe2103

     

    Gracias por levantar tu consulta en los foros de TechNet. Con respecto a la misma, te comento que para que la comunidad de foros te pueda asesorar mejor, es necesario que formules la pregunta de forma clara y específica.

     

    Te recomiendo revisar el siguiente link que contiene una guía para crear consultas efectivas que te sirvan para obtener más y mejores respuestas

     

    https://social.technet.microsoft.com/wiki/contents/articles/33401.guia-para-formular-preguntas-en-el-foro.aspx

     

    Cualquier duda referente a productos Microsoft, puedes consultarnos. Es un gusto informarte.

    Gracias por usar los foros de TechNet.

     

     

    Miguel Mosquera

     

    --------------------------------------------------------------------------

     

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

     

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

     

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    jueves, 28 de mayo de 2020 14:49
    Moderador