none
Service d'ouverture de session RRS feed

  • Question

  • Bonjour à tous

    Dans le collège où je travaille, nous déployons des images avec Windows 7 Pro

    J'ai créé une nouvelle image que j'ai appliquée sur plusieurs postes

    Sur la majorité des postes, aucun problème

    Par contre sur un poste, quand quelqu'un essaie de se connecter, il a le message "une tentative d'ouverture de session a eu lieu alors que le service d'ouverture de session réseau n'avait pas démarré". il lui est donc impossible de se connecter...

    Pourriez-vous me dire comme régler ce problème svp ?

    Merci d'avance

    mercredi 8 octobre 2014 11:19

Réponses

  • Bonjour, patdu59,

     

    L'erreur peut être dûe au service Netlogon, il faudra effectuer les demarches expliquées dans le lien

    How to Start/Stop Netlogon service.

    Je suis a votre disposition pour toute question supplémentaire.

    Cordialement,

     

    Téodora



    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    vendredi 10 octobre 2014 06:53
    Modérateur

Toutes les réponses

  • Bonjour,

    Il me semble que ce msg d'erreur se produit quand il y'a des profils utilisateur endommagé.

    quand vous démarrez en mode sans echec, vous arrivez à ouvrir une session ?

    A+
    HK.


    Hicham KADIRI | Just Another IT Guy

    mercredi 8 octobre 2014 22:48
  • Bonjour, patdu59,

     

    Vous pouvez consulter ces articles:

     

    Network Connection Service stop running

    How to Start/Stop Netlogon service


    Je vous remercie d'avance pour votre retour.

     

    Cordialement,

    Téodora



    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    jeudi 9 octobre 2014 09:16
    Modérateur
  • Bonjour Hicham et Téodora

    Hicham : Merci pour la réponse, mais à mon avis, ce n'est pas un problème de profil utilisateur endommagé car ça fonctionne sur les autres PC et l'image est exactement la même sur tous les PC

    Téodora : merci également pour la réponse. Selon vous, cette erreur serait dûe au service Netlogon qui ne démarre pas ?

    jeudi 9 octobre 2014 16:30
  • Bonjour, patdu59,

     

    L'erreur peut être dûe au service Netlogon, il faudra effectuer les demarches expliquées dans le lien

    How to Start/Stop Netlogon service.

    Je suis a votre disposition pour toute question supplémentaire.

    Cordialement,

     

    Téodora



    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    vendredi 10 octobre 2014 06:53
    Modérateur
  • Bonjour Téodora

    Je vais essayer lundi pour voir si ça fonctionne et je vous tiendrai au courant.

    samedi 11 octobre 2014 10:09
  • Bonjour

    sa marche .

    Merci

    mercredi 11 septembre 2019 10:19