none
Explorateur Windows plante parcourir réseau RRS feed

Toutes les réponses

  • Bonjour.

    - Serait-ce en lien avec votre fil précédent du 27 avril ? => https://social.technet.microsoft.com/Forums/fr-FR/0ae810fd-7dfa-43c1-ad4b-9edba4706dc1/adresse-ip-blacklist-not-qualified-for-mitigation?forum=win10itprogeneralFR#06f679e7-02a2-4f56-b0a5-d657cd5ed2c8

    Nota : Je pense d'ailleurs que Biliana Mouzaphirova attendait votre réponse

    - En effet, suite à ces 2 aventures, on peut craindre une sévère infection de votre machine.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    mardi 26 mai 2020 08:49
  • non ca pas rapport a mon autre post en reference.... celui la je lai regler.
    mardi 26 mai 2020 12:04
  • non ca pas rapport a mon autre post en reference.... celui la je lai regler.

    AH oui, vous l'avez réglé ! Savez-vous qu'un forum est un lieu d'échange, qui n'est pas à sens unique ?

    Bonne continuation quand-même.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    mardi 26 mai 2020 13:52
  • je sais mais je ne peux fermer le post lol
    mardi 26 mai 2020 15:17
  • >je sais mais je ne peux fermer le post lol

    OK. Il vous suffit de répondre à la modératrice Biliana Mouzaphirova en lui indiquant comment vous avez résolu votre problème, et lui demander de clore le fil en "Résolu".


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    mardi 26 mai 2020 15:35
  • on peut pas fermer nos posts sur ce forum ?
    mardi 26 mai 2020 15:41
  • Ref https://www.loom.com/share/4e264c50e0c048a5accf664eb2bab86b

    - Et qui a-t-il donc dans le dossier "C" de votre "SERVEUR_HP" ?

    - Un autorun peut-être ?

    - Est-ce que ça fait pareil pour les autres dossiers de ce SERVEUR_HP ?

    PS : Bitdefender VPN est-il bien utile ?


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/



    mardi 26 mai 2020 16:09
  • Suite.

    Au fait, j'ai relu votre sujet précédent de fin avril relatant des difficulté d'envoi de mails.

    Et, sans être spécialiste, j'ai trouvé très curieux cet extrait : "550 5.7.606 Access denied, banned sending IP [77.569.32.712]. "

    => En effet dans une IP, aucun groupe de chiffres ne peut dépasser 255 !

    => Donc, les nombres 569 et 712 n'avaient rien à faire dans votre IP qui se trouvait blacklistée à juste titre !

    Et, fin avril, je me demande si Bitdefender VPN n'y était pas pour quelque chose, comme maintenant avec votre serveur.

    Alors, un bon conseil : Désactivez, ou même désinstallez, ce Bitdefender, qui ne peut que vous amener des ennuis sur un W10 qui possède déjà Windows Defender.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/


    mardi 26 mai 2020 16:58
  • oui il plante meme dans les autres dossiers.
    mardi 26 mai 2020 18:32
  • ce post est regler cest pas ca mon probleme dans ce post ci, cest mon exploreur qui plante
    mardi 26 mai 2020 18:33
  • Bonjour

    > cest mon exploreur qui plante

    Oui, j'ai bien compris votre plantage de l'explorateur Windows quand vous voulez vous connecter sur des dossiers de votre "SERVEUR_HP", puisque ça le fait pour tous les dossiers partagés, selon vos dernières précisions.

    Et vous ai donné des conseils en relation avec ce problème, notamment sur la présence de Bitdefender.

    A vous de voir.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/



    mercredi 27 mai 2020 05:43
  • Bonjour.

    Quand vous faites un "winver" en ligne de commandes, ça donne quoi comme version du système d'exploitation ?

    mercredi 27 mai 2020 07:06
  • cest quoi winver  Vincent ?

    Georges, j'ai désinstaller Bitdenfender VPN.... tu veux que je désinstalle Bitdenfender au complet je comprends pas ta question ?

    mercredi 27 mai 2020 07:52
  • - Oui, désinstaller ce Bitdenfender au complet.

    ( Vous avez un outil prévu pour => https://www.bitdefender.fr/site/Downloads/uninstallIntro/uninstall_consumer.html )

    - D'autre part, un truc suspect sur le bureau.

    C'est ça :

    On dirait qu'il s'agit de "Driver Support One" de mauvaise réputation.

    - Pouvez-vous m'en dire plus sur sa présence ?


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/


    mercredi 27 mai 2020 08:24
  • Suite.

    Et pour désinstaller ce parasite de "Driver Support One", suivez cette procédure => https://www.driversupport.com/uninstall/

    PS : Et pour exécuter winver, suivez cet article https://www.malekal.com/connaitre-version-windows-installee/


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/


    mercredi 27 mai 2020 08:39
  • jai désinstaller Bitdenfender et jai le meme probleme, de plus DSO n'était pas installé sur mon ordinateur.
    mercredi 27 mai 2020 15:53
  • OK.

    1) Donc Bitdefender est hors de cause si bien désinstallé.

    2) Est-ce que vous avez le même soucis de plantage de l'explorateur Windows avec les dossiers partagés dans vos 2 autres machines, CODA et CLAUDE ?

    3) PS : Au fait, vous n'avez pas donné les infos issues de Winver


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/


    mercredi 27 mai 2020 17:11
  • Le probleme est de mon ordinateur local qui s'appel CLAUDE vers le réseau SERVEUR_HP que ca plante.

    Windows version: Windows 10 Pro, build 1909, version 18363.836

    CLAUDE À CLAUDE PAR LE RÉSEAU = CA PLANTE

    CLAUDE À SERVEUR_HP PAR LE RÉSEAU = CA PLANTE

    CODA  = CEST MON ROUTEUR wifi


    • Modifié yapp12 mercredi 27 mai 2020 17:29 ajout
    mercredi 27 mai 2020 17:27
  • > CLAUDE À CLAUDE PAR LE RÉSEAU = CA PLANTE

    Alors, là, j'en perds mon latin ! ! !

    Bon, peut-être que demain j'aurais une idée.

    La version 2004 de W10 vient juste de sortir ce soir.

    Essayez d'upgrader votre version 1909. Peut-être que cette MAJ fera un miracle ?

    Voir => https://answers.microsoft.com/fr-fr/windows/forum/all/windows-10-mise-%c3%a0-jour-mai-2020-2004-20h1-est/2f5d5fcf-0f41-4b4f-be26-4055392f6cc8

    Bonne soirée.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/


    mercredi 27 mai 2020 18:14
  • je vais faire la mise a jour et vous reviens pour la suite
    mercredi 27 mai 2020 23:29
  • J'ai fais la mise a jour vers la version 2004 de Windows 10 et jai toujours le probleme

    Jai été voir les erreur que panneau configuration.

    Windows Key + S> tapez tout afficher puis cliquez sur "Afficher tous les rapports de problèmes Panneau de configuration"

    Pouvez-vous cliquer avec le bouton droit sur quelques-unes des erreurs «Explorateur Windows» «Arrêt de travail»> Afficher les détails techniques

    Description

    Chemin d’accès de l’application défaillante : C:\Windows\explorer.exe


    Signature du problème

    Nom d’événement du problème : APPCRASH

    Nom de l’application: Explorer.EXE

    Version de l’application: 10.0.19041.264

    Horodatage de l’application: 4595555c

    Nom du module de défaut: ntdll.dll

    Version du module de défaut: 10.0.19041.207

    Horodatage du module de défaut: cad89ab4

    Code d’exception: c00000fd

    Décalage de l’exception: 0000000000016d4f

    Version du système: 10.0.19041.2.0.0.256.48

    Identificateur de paramètres régionaux: 3084

    Information supplémentaire 1: 7d45

    Information supplémentaire 2: 7d45b48a0011e02f04d43095ce47b889

    Information supplémentaire 3: 8597

    Information supplémentaire 4: 8597930f0b9aebee13348b5966fe2043


    Informations complémentaires sur le problème

    Identifiant de compartiment : 3d5605569902795f4695f0d2384ee5bb (1627471626042795451)

    jeudi 28 mai 2020 16:58
  • Bonjour.

    - Déjà, c'est une bonne chose que l'upgrade vers la version 2004 de W10 se soit bien passé.

    - Par contre, j'avais assez peu d'espoir que ça répare votre problème d'explorateur qui plante complètement dans certaines conditions très curieuses, mails il fallait quand-même essayer.

    Ce que vous avez relevé ne permet pas de comprendre ce qui se passe.

    Alors, je vais examiner votre machine "de plus près" à distance, et tenter de comprendre ce qui peut bien se passer dans celle-ci.

    1) Vous allez faire une "prise de sang" ordinateur avec ZHPSuite comme indiqué dans ce tutoriel imagé : https://nicolascoolman.eu/2020/02/13/tutoriel-officiel-zhpsuite/
     
    Précision : Téléchargez l'installeur de ZHPSuite de Nicolas Coolman uniquement ici : https://nicolascoolman.eu/download/telechargez-zhpsuite-gratuit/ par le bouton "Téléchargez ici".
    (Fichier "ZHPSuite.exe" d'environ 3,3 Mo, selon évolution des versions )
     
    2) Par clic droit sur le fichier "ZHPSuite.exe" vous lancez "Exécuter en tant qu'administrateur" le dit fichier. => Vous aurez alors une nouvelle icône sur le Bureau.
    (Au cas ou Windows Defender rouspète pour lancer l'installation, par "Informations complémentaires", vous confirmez "Exécuter quand même".)
     
    3) Vous lancez ZHPSuite en double-cliquant sur l'icône du raccourci "ZHPSuite" sur le bureau.
    (A chaque utilisation ultérieure de ZHPSuite, si une mise à jour est proposée par un message "Mise à jour" en bas d'une petite fenêtre, installez d'abord cette MAJ avant d'utiliser ZHPSuite normalement)
     
    4) Vous cliquez ensuite sur le gros bouton de gauche avec la loupe "Analyse" => Le scan va commencer. (Ne TOUCHEZ PAS aux 2 autres boutons, sauf instruction contraire)
    - Une fois le scan fini, vous fermez ZHPSuite 2020 et toute autre fenêtre restée ouverte.
    - Vous recherchez sur le bureau un fichier texte appelé "ZHPDiag.txt". (Vous pouvez supprimer le fichier "ZHPDiag.html" qui ne m'intéresse pas pour l'analyse que je vais faire ensuite)
     
    5) Vous me mettrez le rapport "ZHPDiag.txt" (de plus de 1000 lignes) sur : https://mon-partage.fr/ (Ou tout autre site de votre choix)
    ( Voir méthode détaillée ici : http://dechily.org/Forum_Aski/viewtopic.php?f=33&t=15 , au paragraphe 2-B)

    => Ne pas oublier de me donner le lien de consultation dans votre réponse.

    - Après analyse de votre rapport, je vous donnerai éventuellement une "ordonnance".

    NOTA : Durant ce dépannage, ne faites pas de restauration système à date antérieure.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/



    jeudi 28 mai 2020 17:20
  • Je crois que vous êtes au Canada. Donc, bon après-midi.

    Ici, en France, c'est l'heure du souper, puis d'essayer nos matelas pour la nuit.

    A demain.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    jeudi 28 mai 2020 17:58
  • Voici le rapport de ZHP: https://we.tl/t-58LGz0kKIr

    jeudi 28 mai 2020 20:34
  • Bonjour.

    1) Déjà, par ces lignes, je vois au 1er coup d'œil que vous n'avez pas désinstallé Bitdefender ! :

    O42 - Logiciel: Bitdefender Agent - (.Bitdefender.) [HKLM][64Bits] -- Bitdefender Agent  =>.Bitdefender SRL®
    O42 - Logiciel: Bitdefender Device Management - (.Bitdefender.) [HKLM][64Bits] -- Bitdefender Device Management  =>.Bitdefender SRL®
    O42 - Logiciel: Bitdefender Total Security - (.Bitdefender.) [HKLM][64Bits] -- Bitdefender  =>.Bitdefender SRL®

    => Donc, faites le nécessaire.

    2) Ensuite, je vois que vous avez des infections.

    => Je vous prépare une ordonnance dans la journée.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    vendredi 29 mai 2020 06:23
  • Jai désinstaller bitdefender avec revo unistaller ainsi que les registre,
    vendredi 29 mai 2020 07:53
  • Jai désinstaller bitdefender avec revo unistaller ainsi que les registre,

    Mais, c'est pas ce que j'ai conseillé le 27 mai !

    Et quand ce sera fait correctement, vous me referez une analyse ZHPSuite en me donnant le nouveau rapport.

    Bon travail.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    vendredi 29 mai 2020 08:36
  • Re

    Si je comprends bien, vous ne voulez plus faire ce que je vous demande ?

    C'est votre droit absolu.

    Merci de confirmer votre souhait, pour éviter que je perde mon temps.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    vendredi 29 mai 2020 09:26
  • Voici le lien: https://we.tl/t-IOzDd4WuOF

    vendredi 29 mai 2020 16:46
  • OK.

    Je poursuis donc ce dépannage.

    Effectivement, il y a nettement moins de Bitdefender qui traine, mais il reste des traces.

    Je reprends donc mon analyse pour vous faire une ordonnance, en espérant qu'elle guérira votre machine. Rien n'est sûr à 100% dans ce domaine.

    Certainement prête pour demain. Bonne soirée.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    vendredi 29 mai 2020 17:17
  • Bon, 1er nettoyage avec ZHPSuite 2020

    1) Vous allez nettoyez avec ZHPSuite selon ma Liste2 dispo ici => https://mon-partage.fr/f/15crqFmo/
    - Cette liste est d'abord à télécharger sur votre bureau.

    Méthode de nettoyage par ZHPSuite  :
    - Copier l'intégralité des lignes données par mon fichier.
    - Exécuter ZHPSuite par clic droit, "en tant qu'administrateur", et cliquer sur le 3ème gros bouton "Pinceau" de Nettoyage.
    - Puis cliquez sur le 2ème icône de droite en descendant, en forme de feuille avec crayon. (Commenté "Coller un script").
    - Vérifier que tout s'est bien collé dans la fenêtre.
    - Puis cliquer à gauche sur l'icône en forme de balai, commenté "Démarrez le script".
    - Suivre les instructions.
    - Quand c'est fini, refermez tout fenêttre ZHPSuite restée ouverte.

    2) Sur le bureau, vous trouverez maintenant un rapport de nettoyage " ZHPFix.txt ".
    - Vous me mettez ce fichier " ZHPFix.txt " sur : https://mon-partage.fr/ (Ou tout autre site de votre choix)
    ( Voir méthode détaillée ici : http://dechily.org/Forum_Aski/viewtopic.php?f=33&t=15 , au paragraphe 2-B )

    => Ne pas oublier de me donner le lien de consultation de ce fichier dans votre réponse.
    Cela me permettra de voir si le nettoyage s'est bien passé.

    => Une fois votre rapport transmis, redémarrez votre Windows, même si pas demandé à la fin de la phase de Nettoyage.

    Nota : On peut aussi retrouver le dernier rapport de nettoyage effectué dans le dossier C:\Users\Nom-D'utilisateur\AppData\Roaming\ZHP sous le noms " ZHPFix.txt". (Le même que celui sur le Bureau)

    3) Une fois redémarré, vous refaite une analyse ZHPSuite et vous me donnez le rapport correspondant.

    Bien sûr, me dire si ça va mieux.

    Bon travail


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    vendredi 29 mai 2020 17:54
  • voici les 2 fichiers

    https://we.tl/t-Pc9YkzgY1X

    vendredi 29 mai 2020 21:04
  • Bonjour

    1) "Bien sûr, me dire si ça va mieux". => Alors, votre réponse ?

    2) Voici ma Liste3 de nettoyage => https://mon-partage.fr/f/3EnEwj4D/

    Faire pareil que pour la précédente Liste (Nettoyage, Redémarrage, Re-Analyse) et donnez rapports.

    En supposant que ça va pas mieux :

    3) Exécutez msconfig, allez dans l'onglet "Services", en bas/gauche, cochez la case "Masquer tous les services Microsoft"- Puis, faites une ou plusieurs captures d'écran du contenu de la fenêtre, captures que vous m'enverrez.

    - Décochez toutes les cases de la colonne "Services"

    - Puis cliquez sur "Appliquer" / "OK" , et redémarrer Windows .

    => Après redémarrage, y a t'il amélioration du fonctionnement de votre explorateur Windows, ou tout autre changement significatif ?

    PS : Me dire aussi depuis quand votre problème a commencé, à quelle occasion ? (Mise à jour d'un logiciel ?, MAJ de Windows ?. Installation d'un nouveau logiciel ?)


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/


    samedi 30 mai 2020 07:10
  • jai réinstallé mon Win10 sur un autre ordinateur mais mon probleme que jai sur ce post est toujours la.. je vais faire la suite 3 de ce que vous m'avez dit aujourd'hui sur l'autre ordinateur
    lundi 1 juin 2020 06:57
  • Ok, alors s'il s'agit d'un autre PC, je m'excuse et retire ce que je viens de dire.

    J'attends donc des nouvelles de votre part. J'aimerais vraiment qu'on sorte de ce problème.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    lundi 1 juin 2020 07:40
  • Bonjour.

    Vu votre silence, il semble donc que l'affaire soit close.

    Bonne continuation.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/

    lundi 8 juin 2020 13:50
  • non pas eu le temps a cause de ma semaine au travail, je vous reviens
    lundi 8 juin 2020 13:52
  • Voici le résultat, mon probleme est toujours la

    https://we.tl/t-weeLD3Yrua

    jeudi 11 juin 2020 16:55
  • Bonjour.

    OK pour vos 2 rapports et les 3 captures de l'onglet "Services" (Non Microsoft) de msconfig.

    Par contre, je ne suis pas sûr que vous ayez suivi mes conseils jusqu'au bout :

    *********************************************

    - Décochez toutes les cases de la colonne "Services"

    - Puis cliquez sur "Appliquer" / "OK" , et redémarrer Windows .

    => Après redémarrage, y a t'il amélioration du fonctionnement de votre explorateur Windows, ou tout autre changement significatif ?

    PS : Me dire aussi depuis quand votre problème a commencé, à quelle occasion ? (Mise à jour d'un logiciel ?, MAJ de Windows ?. Installation d'un nouveau logiciel ?)

    ***********************************************

    Parce que, si rien n'a changé en désactivant les 32 services non-Microsoft du démarrage W10 (Dont 23 services en cours d'exécution lors de vos captures), alors je ne peux plus rien pour vous.

    Cette quantité de 32 services non-Microsoft démarrant avec Windows est énorme, et pourrait bien expliquer votre problème.

    Si rien ne change en faisant ce que j'ai demandé, mon dernier conseil sera alors de sauvegarder vos données à l'extérieur de votre machine, et de réinstaller W10 à neuf, en évitant d'installer ensuite la tripotée de logiciels que je ne connais pas, et qui pourraient bien ne pas être indispensables à vos activités.


    Ex-helpeur de Community. Désormais sur http://dechily.org/Forum_Aski/


    vendredi 12 juin 2020 07:15