none
Probleme Calendrier Sur Outlook Web App RRS feed

  • Discussion générale

  • Bonjour à tous,

    Je rencontre un problème sur le calendrier Outlook Webb App, je m'explique :

    Sur le client lourd Outlook 2016 je dispose de mon calendrier personnel, il fonctionne correctement, lorsque je me connecte sur le Outlook web app, je retrouve tous mes mails et j'ai mes rappels de rdv, cependant quand je vais dans "calendrier" il est vide et quand je veux créer un rdv, je clique sur "+nouvel événement" une fenêtre grisée apparaît

    Et pire, sur je me connecte au Outlook web app depuis un mobile, tout va bien mes événements sur le calendrier sont bien présent.

    Si quelqu'un à déjà rencontré le problème je veux bien un coup de main !!! :)

    Merci d'avance !!


    mercredi 8 juillet 2020 15:19

Toutes les réponses

  • Bonjour JISP',

    Pour clarifier, le problème est présent lors que vous vous connectez à OWA depuis quel type d’appareil? Un serveur Exchange?

    Je vous remercie par avance pour votre retour.

    Cordialement,

    Biliana


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votreproblème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    jeudi 9 juillet 2020 07:12
    Modérateur
  • Bonjour,

    Est-ce que vous n'auriez pas, par hasard, plusieurs calendriers ?

    Cela expliquerait pourquoi vous recevez tout de même les rappels même lorsque vous ne voyez pas les RDV?

    Sinon, vérifiez que vous utilisez bien un navigateur supporté par votre version d'OWA.


    Cordialement,

    Sylvain (MCP, MCTS Windows Server 2008 R2 Server Virtualization, MCTS Exchange 2010)

    WWW : http://snsv.consulting | Blog : http://sylvaincoudeville.fr

    "Aléatoire" et "Mystérieux" sont des qualificatifs inventés par l'Homme pour éviter de dire qu'il n'a pas trouvé la root cause du problème...

    jeudi 9 juillet 2020 11:51
  • Bonjour Biliana,

    Merci beaucoup pour votre réponse, alors le problème survient lorsque je me connecte à OWA depuis un PC. Si je me connecte depuis un Mobile sous androïde par exemple, pas de problème je vois bien mes rdv.

    Cordialement,

    jeudi 9 juillet 2020 13:20
  • Bonjour Sylvain,

    Merci beaucoup pour votre réponse, alors non, je n'ai pour ma part qu'un seul calendrier. Mais quand bien même j'en aurai plusieurs, je devrai pouvoir créer depuis OWA un nouvel événement, ors dans mon cas c'est grisé.

    Ensuite pour la partie navigateur, oui je me suis posé la question, je dispose des dernières versions de opéra, Chrome, Mozilla et Edge :$ 

    Je pensais peut être a un mauvais paramétrage sur le serveur Exchange qu'en pensez-vous ?

    Cordialement,

    jeudi 9 juillet 2020 13:23
  • Bonjour,

    Un mauvais paramétrage côté serveur impacterait autant OWA depuis votre smartphone que depuis votre PC.

    Quelle version d'Exchange utilisez-vous? Avez-vous installé la dernière CU disponible?

    En effet, je penche beaucoup sur une incompatibilité du navigateur :

    https://docs.microsoft.com/fr-fr/exchange/plan-and-deploy/supportability-matrix?view=exchserver-2019#web-browsers-supported-for-use-with-the-basic-version-of-outlook-web-app-or-outlook-on-the-web


    Cordialement,

    Sylvain (MCP, MCTS Windows Server 2008 R2 Server Virtualization, MCTS Exchange 2010)

    WWW : http://snsv.consulting | Blog : http://sylvaincoudeville.fr

    "Aléatoire" et "Mystérieux" sont des qualificatifs inventés par l'Homme pour éviter de dire qu'il n'a pas trouvé la root cause du problème...

    vendredi 10 juillet 2020 06:32
  • Bonjour JISP',

    “Un PC” c’est assez large comme indication. N’oubliez pas, que pour avoir une réponse pertinente il faut mieux donner le maximum de details concernant l’environnement - version du serveur, version du PC etc. Est-ce que le même problème se produit quand l’utilisateur autorisé se connecte de n’importe quel PC?

    Je vous remercie par avance pour votre retour.

    Cordialement,

    Biliana


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votreproblème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    vendredi 10 juillet 2020 07:33
    Modérateur
  • Bonjour Sylvain,

    J'utilise la Version 15.0 ‎(Build 847.32)‎

    Cordialement,

    vendredi 10 juillet 2020 07:36
  • Bonjour,

    Pour commencer, Edge n'est pas supporté pour OWA en Exchange 2013 (voir la matrice de compatibilité ici : https://docs.microsoft.com/fr-fr/exchange/plan-and-deploy/supportability-matrix?view=exchserver-2019#web-browsers-supported-for-use-with-the-basic-version-of-outlook-web-app-or-outlook-on-the-web): il n'est donc pas anormal que vous ayiez des problèmes d'affichage.

    Enfin, vous avez 23 Cumulative Updates de retard, les appliquer pourrait apporter quelques améliorations en plus de problèmes de sécurité en moins (https://www.microsoft.com/download/details.aspx?id=58392)


    Cordialement,

    Sylvain (MCP, MCTS Windows Server 2008 R2 Server Virtualization, MCTS Exchange 2010)

    WWW : http://snsv.consulting | Blog : http://sylvaincoudeville.fr

    "Aléatoire" et "Mystérieux" sont des qualificatifs inventés par l'Homme pour éviter de dire qu'il n'a pas trouvé la root cause du problème...

    vendredi 10 juillet 2020 07:44
  • Bonjour Biliana,

    La version de OWA Version 15.0 ‎(Build 847.32)‎

    Serveur Exhange 2013 hébergé sur un 2012 R2 Datacenter

    Oui effectivement j'ai dit un pc car c'est ensemble des pc de mon parc qui sont concernés (environ un centaine de pc) ils sont tous sous Windows 10 dernière version.

    Cordialement,

    vendredi 10 juillet 2020 07:54