none
Mise à jour vers windows 10 RRS feed

  • Question

  • Bonjour à tous,

    Je suis sous Windows 7 familial ( officiel) et  j'aimerais upgrader vers Windows 10 (gratuit).

    J'ai un problème à l'installation,voici ce qui apparaît:

    0x800725D-0X2000C

    L'installation à échoué dans la phase SAFE_OS avec une erreur lors de l'opération APPLY_IMAGE.

    Parmi vous quelqu'un peu t-il m'aider?

    Merci d'avance


    vendredi 14 août 2015 13:44

Réponses

  • Bonjour Emile

    J'ai finalement réussi a passer à win10.

    Comment? j'ai recommencé 5 fois.

    Et finalement le graal. 

    C'est peut-être aussi parce que j'ai déconnecté tous les usb,

    comme il était question dans le forum que vous m'avez recommandé. 

    Merci de prendre de mes nouvelles. Je vous souhaite une excellente soirée

    et à une prochaine fois peut-être.

    Felix

    lundi 17 août 2015 15:58

Toutes les réponses

  • Bonjour,

    Avez-vous bien vérifier que votre appareil rencontre tous les prérequis ? Avez-vous suffisamment de mémoire ?

    Je vous invite également à consulter ce lien, en espérant que cela puisse répondre à vos questions.

    Cordialement

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    samedi 15 août 2015 09:53
    Modérateur
  • Merci pour votre réponse Emile.

    J'ai suffisamment de mémoire. Et le pc est prêt pour passer à W10.

    J'ai consulté le lien que vous me conseillez. Comme je peu constater

    il y a la solution, mais c'est très divers d'après le pc que l'on a.

    Merci et bonne fin de journée

    Felix

    samedi 15 août 2015 15:06
  • Bonjour Felix,

    Avez-vous des nouvelles à propos de votre soucis ?

    Cordialement

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    lundi 17 août 2015 08:14
    Modérateur
  • Bonjour Emile

    J'ai finalement réussi a passer à win10.

    Comment? j'ai recommencé 5 fois.

    Et finalement le graal. 

    C'est peut-être aussi parce que j'ai déconnecté tous les usb,

    comme il était question dans le forum que vous m'avez recommandé. 

    Merci de prendre de mes nouvelles. Je vous souhaite une excellente soirée

    et à une prochaine fois peut-être.

    Felix

    lundi 17 août 2015 15:58
  • Bonjour Felix,

    Merci de votre retour ! Je suis content d'entendre que vous avez finalement réussi.

    C'est un problème récurrent mais qui a de nombreux moyens de résolution en fonction du matériel et de l'environnement par exemple. Avec un peu de chance on peut trouver la bonne résolution du premier coup !

    Bonne continuation.

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mardi 18 août 2015 08:07
    Modérateur