none
problème de son (les écouteurs fonctionnent très bien) RRS feed

  • Discussion générale

  •  mon pc portable LENOVO a un probleme, en débranchant les 'écouteurs le son n est pas revenu tout est correct au niveau des parametres de son, les écouteurs marchent tres bien encore , quoi faire PLZ

    mercredi 8 novembre 2017 17:25

Toutes les réponses

  • Bonjour karimasamy,

    Veuillez consulter l'article suivant :
    https://support.microsoft.com/fr-fr/help/912176/there-is-no-longer-any-audio-playback-after-you-unplug-a-usb-audio-dev

    Cordialement,
    Teodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    jeudi 9 novembre 2017 13:53
    Modérateur
  • merci teodora, j' ai lu l'article ce que j' ai compris c'est quoi faire pour ne pas avoir le probleme, mais il n' y apas une procedure pour debloquer la situation, normalement quand je mets les ecouteurs il y a un message qui signale cela, maintenamt je n' est plus ce message c'est comme si le pc est tjrs en mode ecouteurs :(
    vendredi 10 novembre 2017 21:25
  • Re-bonjour karimasamy,

    J'espère pouvoir vous aider avec les solutions, proposées ici.

    Cordialement,
    Teodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mardi 14 novembre 2017 09:16
    Modérateur