none
WSの起動時にログインパスワードを入れた後、マウスカーソルは表示され動いていても、画面が黒になる、しばらく経つと表示される。 RRS feed

  • שאלה

  • どうも、問題発生です。症状は題名のとおりです。

    環境は、Precision T7600 で、DIMM1で二回くらいメモリエラーが出たので、WSを開いてホコリを飛ばしたり、メモリを外して端に付いたホコリも飛ばして、メモリエラーは出てない状態です。

    DELLのSupportAssist(診断プログラム)で、問題は出なかったです。

    グラボかと思って、Quadro 2000 を外し、GTX Titan をセットして、NVDIAの最新のドライバを当てました。

    HDDは昨日最適化してます。

    なんだと思われますか?

    יום ראשון 20 אוקטובר 2019 08:50

כל התגובות

  • Deleted
    יום ראשון 20 אוקטובר 2019 09:03
  • ネットで調べて、sfc /scannow を実行してくださいというのが解って、管理者権限が必要という事で、それのやり方を聞いて、整合性違反は無いと出て、再起動しましたが、また画面が黒くなります。

    メモリを変える事が思いつきました、WSにかなりのホコリが入っていたので、ですが今はメモリエラーは出ていません。

    יום ראשון 20 אוקטובר 2019 14:21
  • 前に、グラボのプログラムのエラーが起動時に出た事があるので、グラボですかね?

    Quadro 2000 の時も出て、GTX Titan の時もでるのだから、そうじゃないのかも?

    יום ראשון 20 אוקטובר 2019 14:49
  • Deleted
    יום שני 21 אוקטובר 2019 13:15
  • どうも、Windows7pro のアカウントと、Win10の他のアカウントで違う名前なのでそれが原因のような気がします。同じにしてみます。
    יום שלישי 22 אוקטובר 2019 19:36
  • 7 と 10 で、同じパスワードにしたところ、早く起動できるようになったのですが、セキュリティーの面で危うくなるので、マイクロソフトさんに対応をお願いしたいです。IPアドレスが同じでも、windowsのバージョンが違えば、違うアカウントで管理できるように
    יום שלישי 22 אוקטובר 2019 20:07
  • こんにちは。フォーラムオペレーターのFarenaです。

    TechNetフォーラムにご投稿くださいましてありがとうございます。

     

    その後のご状況いかがでしょうか。

    Enginner480907さんから寄せられた投稿はお役に立ちましたか。

     

    参考になった投稿には「回答としてマーク」をご設定ください。なかった場合は「回答としてマークされていない」も設定できます。同じ問題で後から参照した方が、情報を見つけやすくなりますので、ご協力くださいますようお願いいたします。

     

    ご不明な点がございましたら、お気軽にお問い合わせください。

    今後ともTechNet フォーラムをよろしくお願いします。


    Please remember to mark the replies as answers if they help.
    If you have feedback for TechNet Subscriber Support, contact tnmff@microsoft.com.

    יום שלישי 29 אוקטובר 2019 08:37
    מנחה דיון
  • ログイン画面で、数分待ってから、ログインすると、画面が黒で止まっている現象は起きません。

    何かプログラムが立ち上がってるって事ですかね?

    יום רביעי 30 אוקטובר 2019 18:40