none
Colour categiers clour is changing to white ,when an item moving from Primary to Archive RRS feed

כל התגובות

  • Hi,

    What's the version of Outlook you test with?

    Does the Archive mean the Archive folder created by default in mailbox?

    Is the color category created by default? Did you change the name or create it by yourself?

    Please provide more details of your testing process so that we do more test on our side. You can also provide the screenshot here, and don't forget to cover your personal information. 

    Regards,

    Lydia Zhou


    Please remember to mark the replies as answers if they helped. If you have feedback for TechNet Subscriber Support, contact tnsf@microsoft.com.

    יום שישי 25 אוקטובר 2019 02:44
    מנחה דיון
  • Its outlook 2010.

    Archivefolder created in the Archieve  mailbox,noticed that colour categeries updation is not happening.

    יום שישי 25 אוקטובר 2019 03:33
  • default categery is working as expected,But the newly create categeries colours shows as white>

    Is there any solution to retain the colour?

    שבת 26 אוקטובר 2019 20:07
  • Hi,

    Since all mailboxes have the same default categories, these categories work well when one email is moved to archive mailbox. If you want to make sure the newly created categories can work as the default ones, you can create the same color categories in your archive mailbox.

    Regards,

    Lydia Zhou


    Please remember to mark the replies as answers if they helped. If you have feedback for TechNet Subscriber Support, contact tnsf@microsoft.com.

    יום שלישי 29 אוקטובר 2019 05:36
    מנחה דיון
  • Is there any update on this thread?

    If you need further help, please feel free to reply this post directly so we will be notified to follow it up.

    Regards,

    Lydia Zhou


    Please remember to mark the replies as answers if they helped. If you have feedback for TechNet Subscriber Support, contact tnsf@microsoft.com.

    יום שלישי 05 נובמבר 2019 11:43
    מנחה דיון